[Akut]Ingen el i halva huset!?

15k läst  79 svar

Nästa tråd i El
  1. S
    Medlem Nivå 12
    Hej,

    Vi bor i en 70 tals villa med beboelig källare. Just nu är det större delen av källare, hela garaget och några rum på entréplan som saknar el.

    Först tanken är såklart proppar så detta har vi gått igenom, de är dock dåligt märkta så vi har fått prova oss fram. Iallafall 3 proppar på en rad verkar inte ha någon funktion just nu så troligt är att dessa går till de områden som just nu inte fungerar.

    Proppskåpet är av äldre modell så ibland kan det vara svårt att se om en propp har gått. Vi har därför provat byta ut större delen av skåpet inkl de 3 vi misstänker det är men det hjälper inte.

    Nästa tanke är huvudsäkring, det sitter 3 sådana på utsidan av garaget. Vi märker av när man skruvar ut 2 av dem, den mittersta märker vi ingen skillnad på så en gissning är att denna går till de områden som inte fungerar.

    Jag har provat byta samtliga huvudproppar och även bytt plats på dem(alla har 16 amp), resultatet är dock det samma.

    Frågan är hur man går vidare med felsökningen? Kan det vara någon inkopplad produkt som ställer till det på en grupp utan att säkringar går?
     
  2. tommib
    Självbyggare · Nivå 19
    Nej, men du kan ha flera säkringar någonstans. I äldre hus är det inte helt ovanligt med en separat servissäkringslåda där det sitter ytterligare tre säkringar. Om det var vanligt så sent som på 70-talet vet jag inte.

    Symptomen du har, där det inte spelar någon roll om du skruvar ut mittersta huvudsäkringen, talar starkt för att du har bortfall av en fas. Jag gissar att samtliga proppar på den raden det gäller (kanske mittenraden?) är strömlösa.

    Du kan också kolla på elmätaren om du har en modern variant om den har alla faser in. Det brukar finnas en indikering på den, L1 L2 L3 eller något liknande. Man brukar också kunna bläddra igenom spänningen på samtliga faser med tryck på någon knapp. Kolla det och se om problemet är uppströms om mätaren. Det kan ju vara så att det är en säkring som gått ute i gatuskåpet.
     
  3. S
    Medlem Nivå 12
  4. Bo.Siltberg
    Självbyggare · Nivå 23
    Då verkar du har gjort allting du kan. Det är enkelt att fastställa felet genom mätning, men då ska man ha en säker spänningsprovare och lite vana. Man bör inte peta i botten på säkringshållare i mätarskåpet med enkla multimeters.
     
  5. S
    Medlem Nivå 12
    Jag har ju bara en vanlig mutlimeter(Uni-T UT33A). Men kan jag inte göra mer nu så får jag försöka få tag på en elektriker imorgon. Som tur är så är det inte en kritisk grupp som gått, kyl, frys o.s.v fungerar.

    Efter att ha sökt runt lite på nätet så verkar det som att många som utsatts för liknande fel har haft brand i dosa eller ev i en propp till en produkt. Jag kan ju testa att dra ut alla inkopplade elprodukter.
     
  6. E
    Medlem · Nivå 8
    Du har ingen mer låda med säkringar innan mätaren?
    Bor du på landet och har luftledning in kan du ha en låda på en stolpe tex där det sitter flera säkringar.

    Bild på typisk låda att leta efter:
    [​IMG]
     
  7. S
    Medlem Nivå 12
    Jag har inte sett till någon annan låda tyvärr. Bor mitt i et villakvarter så jag misstänker att det finns ett elskåp i närheten men det hjälper ju inte mig, inte direkt behörig till att öppna och felsöka där :)
     
  8. Anna_H
    Husägare · Nivå 17
    Dum fråga kanske, men den av huvudsäkringarna som inte fungerade bytte du väl, så att du inte skruvade i den gamla tillbaka?

    Det finns journummer att ringa om du konstaterat att felet inte ligger hos dig.
     
  9. S
    Medlem Nivå 12
    Jo, jag har bytat övervägande säkringar. När det gäller huvudsäkringarna så provade jag byta samtliga, flyttade även om dem men det gjorde ingen skillnad.

    Jag vet ju inte om felet ligger hos mig, vad jag förstår så måste jag mäta mig till det och det var inget jag kunde göra med vanlig multimeter.

    Så just nu ser det ut som att jag snällt får vänta på att någon elektriker kan komma hit imorgon.
     
  10. tommib
    Självbyggare · Nivå 19
    Jag har typ samma mätare. Den visar spänning per fas i displayen, man måste bara vänta lite eftersom den cyklar igenom ett gäng parametrar. Titta på den en liten stund så ser du att den visar olika saker. Det du ska titta efter är när den visar ett tresiffrigt nummer och L1/L2/L3 i samma rad som den lilla pilen på din bild är.

    Om du gör det och ser att alla faser har spänning så vet du att problemet är i din anläggning.
     
  11. M
    Medlem · Nivå 11
    Klart att du kan mäta spänningen vid mätaren. Skruva ur alla säkringar och mät mellan bottenplattan (metallen i mitten där säkringens ände ska sitta) och en av skruvarna på plåtlådan.
    Ställ in multimetern på V~ och den röda testsladden längst till vänster och den svarta längst till höger (viktigt!). Du ska ha ca: 230V på alla tre ställen.

    Tänk på att vara försiktig, det är hög ström i botten på mätaren.
     
  12. S
    Medlem Nivå 12
    Tyvärr inte, den visar endast 2 saker, en testbild som aktiverar allt på skärmen och den som jag postade ovan, inget annat. Har stått och väntat ganska länge nu.
     
  13. S
    Medlem Nivå 12
    Tack, men hmm haha, ja det där gick ju inte så jätte bra.

    Ställde mätaren på V~ 500, svarta på COM(höger) och röda på 10Amax(vänster). Började men den i mitten, inget hände. Provade med den övre, så snart jag rörde vid skruven så smällde det till rejält och spetsen på testsladden åkte av!

    Man kan dock konstatera att det troligen inte kommer in någon ström på säkringen i mitten. Vem är det då man kontaktar? Kommunen? De som har elnätet(EON)?
     
  14. K
    Medlem Nivå 5
    Jag hade liknande problem förra året kollade överallt inga säkringar hade gått. Efter mera sökande hade det blivit varmgång melland huvudsäkring och brytaren i mätarskåpet och en av faserna hade brunnit av pga att de satt lite löst monterad. Värt att kolla.
     
  15. tommib
    Självbyggare · Nivå 19
    Ojdå....

    Jag höll precis på att skriva att du inte bör använda den multimetern i botten på passdelarna. Nu hade en bättre multimeter inte ändrat något särskilt eftersom du mätte fel (Se ovan vad Müssli skrev, du ska mäta på V, spänning, inte A, ström).

    Tur att det inte gick värre än att din multimeter är skrot.

    Du ska ringa till nätägaren och säga att du saknar en fas in till huset. De får skicka ut en servicekille. Ligg på och säg att du behöver ha tillbaka elen nu.
     

Logga in för att se högupplösta bilder och få möjlighet att ställa frågor. :love: