Byggahus.se

El-fråga

  1. Sharan
    Medlem · 14 inlägg

    Sharan

    Medlem
    Hej!
    Spisen slutade fungera imorse och när jag tittade på elsladden såg ja att det brunnit i den samt lite i eluttaget. Spisen fungerar om jag byter sladden men jag vill gärna veta vad orsaken är till detta!?
    Jag hade kopplat spisen själv för mer än ett år sedan och det har fungerat utan problem!
     
  2. D
    Medlem · 60 inlägg

    datja

    Medlem
    På den suddiga bilden ser det ut som att det är bränt i kontakten. Bränt blir det av värme. Vanliga orsaker till värme i en kontakt är hög effekt och/eller högt motstånd. Här har du 400V. Kontaktytan i dina kabelanslutningar har uppenbarligen varit för dåliga. Fick du med alla kardeler i alla anslutningar? Har du inte någon isoleringsbit ivägen någonstans?
     
  3. E
    Medlem · jämtland · 19 913 inlägg

    elmont

    Medlem
    Problemet är att skruvarna har haft dålig kontakt med ledarna, Orsaken är högst troligt dåligt dragna skruvar ELLER för hårt dragna skruvar så att många kardelar helt enkelt gått av och den yta som leder ström blivit för liten i förhållande till strömbelastningen.
     
  4. Sharan
    Medlem · 14 inlägg

    Sharan

    Medlem
    Tack för svaret!

    Huset är från 50 talet och jag är inte säkert om jag har 400V här! Jag har mätt mellan tråden så du ser resultaten här:

    Svart-Blå 230V
    Svart-GulGrön 230V
    Blå-GulGrön 0V

    Som du ser här, svart är fas men jag undrar mellan blå och GulGrön, vilken är nål och vilken är PE!?

    Mellan de andra färgerna har jag inget potential så kopplade jag spisen med 230V schema. Kan det inte vara på grund av fel koppling!?
     
  5. K
    Medlem · stockholm · 2 483 inlägg

    Kane

    Medlem
    Det där ser inget bra ut om du har 3 faser i uttaget. Har du mätt uttaget?
    Blå är N och gul/grön är PE.
    Har du bild på kopplingsschemat för spisen? Den är nu kopplad för 230V.
    Bild på din elcentral?
     
    • Laddar…
  6. tommib
    Bergsfogde · Stockholm · 12 769 inlägg

    tommib

    Bergsfogde
    Hur ser det ut i väggen? Har du ett fullkopplat perilex?

    Isoleringen av de två ledarna ser inte bra ut i spisänden. Dragavlastningen är också fel utförd, överfallet ska trycka mot kabelmanteln, inte mot de enskilda ledarna.
     
  7. E
    Medlem · jämtland · 19 913 inlägg

    elmont

    Medlem
    Du har ett uttag och en stickpropp för max 16 A och en spis som troligen är säkrad min 20 A.
    Så då är felet helt enkelt att du har överbelastat uttaget och stickproppen. Var glad att det inte har tagit eld.
    Gör om och gör rätt, Endera byter du uttag och stickpropp till en 25A och kör på 230Volt eller så byter eller kopplar du om spisen och ser till att du har 3 fas fram till uttaget.
     
  8. H
    Moderator · Stockholm · 43 038 inlägg

    hempularen

    Moderator
    Ser ut som spisen är inkopplad på enfas 230v. Att du har perilex uttag indikerar att du har trefas. Men det är ju tänkbart att det bara finns en fas i uttaget.
    Hur ser det ut i centralen. Har du en eller tre säkringar till spisen? Hur stora är de (16 20A)?

    Om det från början varit en enfas fast inkopplad spis, så är det möjligt att du har 20A säkring. Uttaget kan bara klara 16 A.
     
    • Laddar…
  9. Sharan
    Medlem · 14 inlägg

    Sharan

    Medlem
    Jag har mätt mellan alla 5 färger!
    Jag har potential mellan Svart-Blå 230V och Svart-GulGrön 230V
    Så jag har singel fas med 230V (svart), N (Blå) och PE? (GulGrön)
    Jag har använt 230V kopplingen. 255E1692-4306-4826-B95C-D8AA6424B28F.jpeg
    Inloggade ser högupplösta bilder Logga in
    FC904A10-A94E-4853-B35F-0F264ED288F7.jpeg
     
  10. Sharan
    Medlem · 14 inlägg

    Sharan

    Medlem
    Jag håller med dig, ska fixa isolering och dragavlastningen!
    i väggen har jag fullkopplat men det verkar vara onödigt att koppla alla färger!? Eftersom jag har bara en 230V, N och PE.
     
  11. tommib
    Bergsfogde · Stockholm · 12 769 inlägg

    tommib

    Bergsfogde
    Jag tror att du gör helt fel här.

    Bilden på mätartavlan talar för att du har trefas. Så även bilden på det fullkopplade perilexuttaget. Hur ser det ut vid proppskåpet? Hur många säkringar har du för spisen? Har någon av dem gått? Vad mäter du med? Hur har du mätt?

    Den blå ledaren har överbelastats vid uttaget, isoleringen har delvis smält. Den bör bytas, eller skalas om ifall det finns tillräckligt med slack i dosan.
     
    • Laddar…
  12. MathiasS
    Medlem · Stockholm · 28 111 inlägg

    MathiasS

    Medlem
    Varför verkar det onödigt? Om du nu faktiskt har tre faser fram till spisen ska du förstås använda så många faser som apparaten tillåter.
     
  13. Sharan
    Medlem · 14 inlägg

    Sharan

    Medlem
    Eftersom jag har bara 230V mellan svart-blå eller svart-gulgrön och ingen potential mellan de andra färgerna! Jag mäter med en multimeter satt på 600V
     
  14. tommib
    Bergsfogde · Stockholm · 12 769 inlägg

    tommib

    Bergsfogde
    Då ska du leta uppströms efter problemet. Allt talar för att du har trefas i installationen. Jag upprepar frågan, hur ser det ut vid (och i) proppskåpet?

    Vad får du när du mäter mellan t.ex. brun och svart samt brun och vit?
     
  15. Sharan
    Medlem · 14 inlägg

    Sharan

    Medlem
    Jag har mätt mellan alla färger men det visar bara 230V mellan Svart-blå och svart-gulgrön.
    Med en multimeter på läge V 600.
    På proppskåpet Har jag en 25A säkring till spisen.
    Tror du att jag har trefas här!? Mäter jag fel?
     
Vi vill skicka notiser för ämnen du bevakar och händelser som berör dig.