Byggahus.se

yd-start Waco 700 mm planhyvel

  1. H
    Hobbysnickare · Jämtlands län · 106 inlägg

    _hemmasnickaren

    Hobbysnickare
    Hej, skulle installera en ny halvautomatisk yd-start på min Waco 7,5 kw planhyvel. Kopplade enligt bild. Nollan blå ledare är ej inkopplad behövs inte i detta fall. Hyveln startar upp i y-läget men slår av direkt när man går över i d-läge. Hade ingen 6 ledad kabel hemma utan drog två kablar 2,5 x5g ifrån ydstartaren till motorplinten.
     
  2. Bo.Siltberg
    Hobbyelektriker · Värmland, Molkom · 19 253 inlägg

    Bo.Siltberg

    Hobbyelektriker
    Du får dubbelkolla att allting är rätt kopplat. Kablarna mellan låda och motor ser inte hur att vara inkopplade i samma ordning på plinten i lådan. Det kan göra att motorn går baklänges i D-läge. Sedan kan ju Y/D-brytaren vara felaktig eller felkopplad från fabrik.
     
  3. H
    Hobbysnickare · Jämtlands län · 106 inlägg

    _hemmasnickaren

    Hobbysnickare
    Kollade allt ytterligare en gång, det verkade vara kopplat rätt. Testade att koppla loss remmarna och då funkade det. Motorn verkar trasig orkar inte starta i från y till d med last. Jag var behov av att kunna använda min planhyvel i vårvintras så det slutade med att jag byte motorn till en annan 7.5 kw elmotor jag hade ståendes. Dock så är planhyvel extremt tung startad (tung rundkutter 700 mm bredd.) Har stora problem att säkringarna håller inte vid uppstart 20a huvudsäkringar. Trots att jag stänger av alla andra förbrukningskällor.
    Vid första startförsök, vid det andra startförsöket brukar det dock gå bra. Funderar på att byta ut den halvautomatiska ydstartaren framöver till en mer modern mjukstartsenhet. Hyveln funkar riktigt bra,fast den är gammalt.

    En fråga till någon kuning när jag kopplade in yd-start enheten så använde jag flertrådig instalationskabel( Ekk) för det var vad jag hade hemma, mellan motor och yd-start 2x 5GX2,5 och i från yd-start till CEE16A handske
    RDOE (H07RN-F) 5g x2,5

    Någon som har förslag på någon bättre eller mer lämplig kabel ?.
     
    Redigerat 3 jun 13:56
  4. Bo.Siltberg
    Hobbyelektriker · Värmland, Molkom · 19 253 inlägg

    Bo.Siltberg

    Hobbyelektriker
    EKK är enkardelig, inte flerkardelig, och fungerar bara där det är vibrationsfritt, vilket det bör vara mellan Y/D-start och motor. Gummikabeln är flexibel och är rätt val om det sitter en stickpropp på den.
     
  5. H
    Hobbysnickare · Jämtlands län · 106 inlägg

    _hemmasnickaren

    Hobbysnickare
    Det går mycket säkringar varje gång jag ska starta hyveln. Hyveln är ansluten till cee uttag avsäkrat 16a . Pratade med en kompis idag som tyckte att jag skulle testa att köra planhyvel på 32a uttaget i snickeriet som är säkrat 20a. Har en adaptersladd till en svets cee16 skarvuttag till cee32 stickpropp som jag testade med. Helt plötsligt går det att starta hyveln utan att huvudsäkringarna går vid första startförsöket.
    Den 7.5 kw motor som sitter på min planhyvel, ska det väll räcka med 16a för att starta. Är det en säker lösning att fortsätta köra hyveln med övergångsadapten cee16 skarvuttag till cee32 stickpropp eller ska jag byta ut ansluttningskabeln på hyveln till 6mm och byta till 32a stickpropp.
     
    Redigerat 3 jun 23:29
  6. Bo.Siltberg
    Hobbyelektriker · Värmland, Molkom · 19 253 inlägg

    Bo.Siltberg

    Hobbyelektriker
    Tumregelmässigt så behövs det 20 A för att Y/D-starta en motor med en märkström på ca 15 A, så du ligger lite i gränslandet med 16 A där. Så kan du gå upp till 20 A så är det ju bra.

    En adapter från CEE432 till CEE416 får man inte göra. Det krävs en säkring på 16 A där emellan eftersom man inte vet vad som kommer att pluggas i 16 A-uttaget. Men för enbart ditt bruk får det gå.

    En bättre lösning är ju att du byter stickpropp på din anslutningskabel till CEE432. Du behöver inte byta sladden, det går bra med 2.5 mm². Hyveln drar ju inte mer ström bara för att du byter stickpropp, och den har inga uttag på maskinen som behöver beaktas. Vad man ev behöver titta på är kortslutningsströmmen. Man får säkra 2.5 mm² med upp till 32 A som kortslutningsskydd. Om anslutningssladden är av normal längd (några meter) ska den inte äventyra villkoren för att säkringen ska lösa tillräckligt snabbt vid en kortslutning.
     
  7. H
    Hobbysnickare · Jämtlands län · 106 inlägg

    _hemmasnickaren

    Hobbysnickare
    Tack för svar då byter jag jag hyvelns stickpropp till en 32handske. Övergångskabeln gjorde en elektriker åt mig för några år sedan när jag hade ett kantverk hemma på lån som hade 16a handske men gick inte att köra på 16a säkringarna gick hela tiden. Frågade han om man fick göra så men enligt honom så var det inga problem.

    En fråga varför går huvudsäkringarna 20A diazed innan det avsäkrade cee uttaget 16a diazed vid start av hyveln. Borde inte 16a säkringarna lösa ut först.
     
  8. Bo.Siltberg
    Hobbyelektriker · Värmland, Molkom · 19 253 inlägg

    Bo.Siltberg

    Hobbyelektriker
    Ok, jag uppmärksammade inte att det var en överliggande säkring på 20 A som löste, inte den nedströms på 16 A. Om båda är diazed av samma typ (gL/gG) och nya ur ask så borde ju 16 A lösa långt före, speciellt då du säger att ingenting annat belastar 20 A säkringarna.

    Det kanske dags att titta lite närmare på denna anläggning då.

    - Kontrollera botten på alla säkringar (passdelen) och propphuven att de är blanka o fina, inga svetsloppor eller sot. Byt vid behov.

    - Hur skiljer sig det det 32 A uttag du inte har problem med jämfört med det 16 A uttag som det är problem med? Delar de samma 20 A diazed uppströms?

    Om 32 A uttag är avsäkrat med 25-32 A så är det ju inte så konstigt att det fungerar. Tydligen är hyveln så tungstartad att 20 A inte räcker.

    - När löser säkringen? Under Y-drift eller vid start av D-drift eller stax efter?
    - Vad för slags Y/D-start har du? Kan du styra hur länge du kör på Y-drift där innan du går över till D?
    - Kan du bedöma om hyveln kommer upp i rimlig hastighet på Y? Den går väl inte tungt, utan det är väl bara en stor massa som ska sättas i rotation?
    - Data från motorns märkskylt (foto blir fint).
     
  9. H
    Hobbysnickare · Jämtlands län · 106 inlägg

    _hemmasnickaren

    Hobbysnickare
    Propparna går en stund efter man när man slår över till d- drift
    Säkringarna går efter några sekunder inte direkt vid övergång till d-läge utan en lite fördröjning.
    I från husets mätarskåp avsäkrat 20A är det ca 100 meter till mitt snickeri tror det är 5G 10mm N1XV-R. Jordkabel till fasadskåp med jordfelsbrytare och huvudbrytare med förgrening till snickerilokal och gårdsverkstad. Därifrån ca 10 meter 5g 16mm2 kabel in till snickeri. Sedan industrielskåp model diaszed --- 20A trög säkring till CEE 32A UTTAG. 16A CEE uttaget är säkrat i från samma skåp .
    Ska kolla bottenpluggarna i säkringsskåpet.
    Kan inte styra gångtid i y läget är en halvautomatisk yd-startare i från elbutik https://www.elbutik.se/product.html/y/d-kopplare-ip44-halvautomstisk.
    Hyveln tar väldigt lång tid på sig att komma upp i varv på y-lägen ca 2-4 minuter innan fullt varv. Låter hyveln komma helt upp i varv innan jag kopplar om brytaren till d-läge.
     
  10. Bo.Siltberg
    Hobbyelektriker · Värmland, Molkom · 19 253 inlägg

    Bo.Siltberg

    Hobbyelektriker
    Jag förmodar att motorn accelererar kraftig vid övergång till D? Dvs den drar väldigt mycket ström under den tid det tar för motorn att komma upp i nominellt varvtal. Detta behöver i så fall åtgärdas. Det måste gå att tweaka denna Y/D-start lite.
     
  11. H
    Hobbysnickare · Jämtlands län · 106 inlägg

    _hemmasnickaren

    Hobbysnickare
    Det är nog så
     
  12. E
    Medlem · Uppsala · 89 inlägg

    Erik Lindroos

    Medlem
    Låter snarlikt det problem jag hade med min svarvmotor som var direktkopplad till en "seg" flerskivig slirkoppling i olja. Mätarsäkringarna (20 A) smällde vid direktstart. Jag kunde inte Y/D-starta p.g.a. motorns specifikationer, så jag provade med startmotstånd. Dock fick jag aldrig upp farten ordentligt med motstånden, även om jag fläskat på med stor effekt i motstånden. Det gick utmärkt med motorn frikopplad, men inte kopplad till svarven. Funkar din Y/D-start med motorn lös?

    Min lösning blev frekvensomriktare från Blocket. Det verkar säljas ganska många som bytts ut mot effektivare styrningar i fläktanläggningar. Jag köpte en VLT6000 från Danfoss (11 kW) för 2000 kronor. Funkar hur bra som helst! Det ligger några på Blocket nu, men inte i din region vad jag kan se.
     
  13. L
    Husägare · Skåne · 3 662 inlägg

    Leif i Skåne

    Husägare
    2 saker,1 hur hårt har du spänt remmen? Prova att lossa den, men inte så att den slirar vid start.
    2. Vad har du för fett i lager boxarna?
    Det är typiskt att det går tungt vid uppstart tills man fått upp temperaturen på fettet och lagerytor.
    Prova med ett fett som är lättflytande vid 0 grader celsius
     
  14. L
    Husägare · Skåne · 3 662 inlägg

    Leif i Skåne

    Husägare
    Beg. Frekvensomformare är utmärkt att använda!
    Dessutom startar dom tunga laster betydligt snabbare än vid direktstart mot nätet då eftersläpningen kan optimeras, samt 8 ggr. lägre startström från nätet.
     
    • Laddar…
  15. H
    Hobbysnickare · Jämtlands län · 106 inlägg

    _hemmasnickaren

    Hobbysnickare
    Har nu bytt mina passdelar i mätarskåpet alla tre hade svetsloppor på sig,nu går 16a propparna innan 20a huvudsäkringarna . Hyveln har fått en ny cee32a handske och körs nu på 20a. Hyvlade i helgen och då hade jag inga problem med proppar som gick längre. Vilket fett det är i lagerbockar kan nog också spela roll , jag har märkt att hyveln är betydligt mer lättstartad nu vid sommartempratur än i vårvintras när jag hade minusgrader i snickeriet.
    Innan vintern ska jag dock montera in luftvärmepump i snickeriet har hållit på med att isolerat vinden med beg stenullskivor jag kommit över ca 300mm stenull på snickeriets vind. Tråkigt och dammigt jobb. Men blir skönt att kunna hålla en mer lagom tempratur i snickeriet.
     
Vi vill skicka notiser för ämnen du bevakar och händelser som berör dig.