Byggahus.se

LVI 400v element

  1. H
    Medlem · 9 inlägg

    Hedenskg

    Medlem
    Hej,

    jag tog med flera element från förra kåken och nu när det ska bli dryga 15 minus i helgen känner jag att vi behöver lite extra stödvärme här i nya (gamla, byggt 1971) huset.
    Inkopplingen är klar på det sätt att elementet ger värme.

    Men nu fråga/frågor;
    Är det inkopplat enligt bild så att det inte loopar vidare el till nästa uttag? I gamla huset var det dubbla kablar in i elementkopplingen. Alltså att båda trådparen ut från vägg gick in i L1 / L2 / jord.

    Eller. Är det bara inkopplat utan att ge 400v, alltså att det blir för dålig kräm vilket bara kommer ge ett ljummet element? Samma här, dubbla trådpar ska kopplas in?
     
  2. useless
    Lök. · Gävleborg · 21 702 inlägg

    useless

    Lök.
    Har du mätt och kollat vad det är för spänning?
     
  3. H
    Medlem · 9 inlägg

    Hedenskg

    Medlem
    Nope. Det satt ett 230V element inkopplat på "ett trådpar" (utan jord) vid namn BEHA typ L10 1000W.
     
  4. useless
    Lök. · Gävleborg · 21 702 inlägg

    useless

    Lök.
    Och nu har du kopplat in ett element för 400V där? Det kommer att funka, men det blir väldigt låg effekt.
     
  5. H
    Medlem · 9 inlägg

    Hedenskg

    Medlem
    Ja precis. Det funkar men som du säger är det väldigt dålig kräm..
    Därav min fråga om det andra trådparet som just nu inte används. Ska de användas, eller är det helt enkelt två trådpar ut ur väggen för att det en gång i tiden har suttit två 230v element..?
     
  6. useless
    Lök. · Gävleborg · 21 702 inlägg

    useless

    Lök.
    Troligen har det varit vidarekopplat till nästa element, men det är svårt att spekulera i på ett forum. För att veta får du ta reda på vart kablarna går och mäta om det är nån spänning på dom.
     
  7. H
    Medlem · 9 inlägg

    Hedenskg

    Medlem
    Ok tack. Anlitar behörig som får se till att vi får upp värmen i huset även vid 20 minus :D

    Jag har elektriker på ingång för åtgärd av felaktig installation i Attefallshuset på tomten. Tidigare ägare hade enligt utsago anlitat behörig för jobbet, men så här sa de jag begärt offert från;

    El-kille ett: fy fan. Det här är det värsta jag sett på 30 år. Bara kapa skiten och börja om på nytt...
    El-kille två: herregud. Det här är ju olagligt. Det finns bara ett rätt i hela installationen, sen är det 100-tals fel..

    El är kul :)
     
  8. Krokben
    Husägare · Uppland · 484 inlägg

    Krokben

    Husägare
    Lite offtopic, men nu blir man ju nyfiken, vad var det för el i attefallshuset som elnissarna reagerade på? :D
     
  9. H
    Medlem · 9 inlägg

    Hedenskg

    Medlem
    Bortsett från att det var 99% chans att elektrifiera sig själv? :D
    Så här skrev den senare i sin offert...och då höll han det ändå kort och utan svordomar;

    Elektriska installationer är ej fackmannamässigt utförda.
    Elcentral är felkopplad: Fas, Nolla och jord går genom huvudbrytare
    Från huvudbrytare går fas till 16A säkring och vidare på fel dimension kabel upp till plint avsedd för Nolla. Denna plint är nu strömförande och får inte agera koplingspunkt.
    Från huvudbrytare går Nolla till nästa 16A säkring och vidare upp till jordplint, där felaktiga färger är anslutna.
    Från huvudbrytare går inkommande jord till nästa säkring där den avslutas
    Jordade vägguttag som är installerade saknar jord.
    Jordfelsbrytare saknas
    Gruppförteckning saknas
     
  10. A
    Medlem · Stockholms län · 9 310 inlägg

    Avemo

    Medlem
    Om det gamla 230 V elementet var kopplat lika som detta är nu frånsett jorden så borde det vara rätt som det är kopplat men fel spänning. Elementet kommer då att avge en tredjedel av sin märkeffekt. Troligen får du bättre värme tills vidare om du sätter tillbaka det tidigare elementet i väntan på elektrikern.

    Det finns en tråd med titeln "värsta elkopplingen". Kan vi inte få se en bild från insidan av centralen i attefallshuset?
     
  11. H
    Medlem · 9 inlägg

    Hedenskg

    Medlem
    Jo. Jag fick skruva upp det ganska rejält för att få värme. Elementet är väldigt långsmalt och nytt 230v kostar mellan 2 och 3 tusen kr. Jag har ju fem "gamla" 400v element jag tänkte använda här i nya kåken. Kanske blir billigare att låta elektrikern dra om all el i sektion värme med 400v matning. Vi får väl se. Offerterna på attefallens nya el ligger runt 28 tusen kr vilket vi ska claima som dolt fel mot tidigare ägare. Blir ju surt om vi inte får igenom det och får stå för hela kostnaden själva...

    Ska försöka komma ihåg och fota imorgon i dagsljus, så får det bli en post i värsta elen :D
     
  12. A
    Medlem · Stockholms län · 9 310 inlägg

    Avemo

    Medlem
    När du redan har 400 V LVI-element verkar det mycket bättre att koppla om så att du får 400 v till dem än att köpa nya. LVI brukar vara bra element. Jag fick uppfattningen att du plockat bort ett element som satt där tidigare. Och jag menade att det elementet om det fungerar lär värma bättre än ett 400 v element inkopplat till 230 V. Om det gamla elementet å andra sidan var trasigt blir ju läget ett annat.

    Jag tror det kan vara klokt att inte skruva upp förväntningarna för högt när det gäller att få elen i attefallshuset till dolt fel.
     
  13. H
    Medlem · 9 inlägg

    Hedenskg

    Medlem
    De gamla 230v elementen jag skruvade bort hade mekaniska fel, var trasiga i infästningar eller hade vred/knappar som var trasiga = de åkte på skroten. Det var också element av den typen som blir 120 grader (!?) på ytan och sen svinkalla. Det rimmar dåligt med en ett-åring som springer omkring, så halv-jumna oljefylld får duga :)

    Det visade sig att den ena elektrikern är en granne som bara bor ett par hus bort, så vi tror väl att det ska kunna gå att få ihop en paketdeal på att fixa elen (inkl dra om till 400v), oavsett om tidigare ägare ersätter enligt offert för Attefallaren .
     
Vi vill skicka notiser för ämnen du bevakar och händelser som berör dig.