Byggahus.se

Gardena Sileno - Den enda stora tråden

45k läst  516 svar

  1. A
    Medlem Nivå 6
    Hade visst fått svar från gardena som låg i skräpposten.

    Rengjorde enligt bild, var mycket gräs, och de metrarna den körde till laddststionen gick den som den skulle. Håll tummarna för att det var detta som var felet.
     
  2. D
    Medlem Nivå 2
    Ja det är ett standard fel det där. Lite dålig konstruktion tycker jag.
     
  3. E
    Medlem · Nivå 18
    Ett par gånger under klippsäsongen är det bra att vända på maskinen och blåsa rent från gräs.
    Annars brukar löst gräs ramla av när klipparen kör på något fast föremål, men är alla hinder (ex. träd) avgränsade med beg.kabel sker inte detta.
     
    • Laddar…
  4. A
    Medlem Nivå 6
    Blåst rent har vi inte gjort, men här är rätt många hinder som den kör in i så det borde inte vara problem. Kanske för många så det skakar dit istället :D
     
  5. C
    Husägare Nivå 1
    Jag satte på borstar men vet eg. om det gör någon skillnad. Blir rätt mycket gräs på insidan på hjulsidorna. Samlas dock inget gräs på självs hjulen
     
  6. E
    Medlem Nivå 1
    Läs mina poster lite längre upp.
    Du har gräs under de bakre pinnarna som karossen sitter på.
    Ta bort karossen, skruva bort skruvarna (2 per pinne) som fäster pinnarna mot innerkarossen och borsta bort gräset som fastnat under, återmontera och provkör.
    Det löste mina problem med exakt samma beteende.
    Om det inte blir bättre med detta så skulle jag ringa och reklamera.

    Edit: Ha, såg just att du fått hjälp redan, det verkar ju vara det felet iaf.
     
  7. A
    Medlem Nivå 6
    Ja, det var felet. Enkelt åtgärdat när man vet om det, men känns som ett konstigt konstruktionsfel.