Byggahus.se

Egen borrad brunn - alger?

  1. K
    Medlem Nivå 1
    Hej!

    Vi har en brunn som borrades för snart ett år sedan. Brunnen är drygt 100 m djup. Tre månader efter borrningen testade vi kvaliteten på vattnet som sades vara bra :)

    Nu har vi använt brunnen i 8 månader och våra filter till kranar och tvättmaskin börjar täppas igen av något gul/brunt slemaktigt som är svårt att få bort. Konsistensen påminner om alger och min fru tycker att det bäst beskrivs som segt snor ;)

    Har letat på forumet efter någon med liknande erfarenhet, men hittar inget - eller är det så humus ser ut?

    Skulle vilja förstå vad det är för att kunna sätter in någon form av filter efter hydroforen...
     
  2. Göran.W
    Verktygstokig Nivå 11
    Jag tror det rör sig om järn bakterier.
    http://www.fof.se/tidning/2005/2/bakterier-tar-sig-ett-jarn

    Du får klorera för att ta död på bakterierna.
    Docering: 2.5 dl Klorin/100 liter vatten i brunnen.
    Du får räkna ut vattenmängden i brunnen.
    Blanda klorin med vatten, häll lösningen i brunnen, öppna alla kranar till det luktar klor.
    Låt lösningen stå några timmar innan du renspolar anläggningen eller ännu heldre över natten
    För att få bukt med järnbakterierna så kanske du behöver göra om chockkloreringen en 2-3 gånger med en månads mellanrum.
     
  3. K
    Medlem Nivå 1
    Tack för info! Ska kolla upp det direkt!
     
  4. R
    Medlem Nivå 3
    skickade in vattenprov och i svaret stog det att det var en del järn i vattnet och hög halt med fluor men det var bara farligt för spädbarn.

    när man tappar upp vatten och låter det stå över natten eller längre så blir nått brunt som hänger i
    vattnet, kan det vara sånt ni beskrev här???
     
  5. K
    Medlem Nivå 1
    Vi har aldrig haft några utfällningar när vattnet har fått stå, men det är inte omöjligt att järnbakterier visar även på det sättet.
    Enda märkbara symtomet vi hade var att filtren i kranarna täpptes till efter ett drygt halvår, och nu verkar det ha gett sig sedan någon veckan. Men jag ska kolla vidare...
     
  6. K
    Medlem Nivå 3
    kan du speca din vattenanalys? COD, järn etc
     
  7. K
    Medlem Nivå 1
    Har inte koll på vilka värden som är viktigast - så om jag missat något får du gärna säga till:
    pH: 8,6
    HCO3: 230 mg/l
    COD-Mn: 2,5
    NH4-N: <0,01
    NH4: <0,02
    NO3-N: 1,1
    NO3: 4,9
    NO2-N: <0,001
    NO2: <0,003
    PO4-P: <0,01
    PO4: <0,03
    F: 0,43
    Cl: 20
    SO4: 12
    Fe: 0,19
    Ca: 9,4
    K: <2
    Cu: <0,01
    Mg: 1,3
    Mn: <0,02
    Na: 90
    Hårdhet: 1,6 dH
    E.coli: <1 cfu/100ml
    Koliforma: <1
    As: 0,67 microg/l
    U: 2,9
    Rn: 120 Bq/l
    Fe elof: - mg/l
     
  8. K
    Medlem Nivå 3
    vid kransilen luftas vattnet varpå ditt järn fäller ut och fastnar.
    Ser ut som du har en avhärdare inkopplad (från en skånings ögon) men vattnet kommer från stockholm där ni har mjukt och något påverkat från havet.
    Lägg silen i lite citronsyra så blir ni av med det. Men visst, det finns järnfilter du kan sätta efter hydroforen.
    Behöver du fylla på hydroforen med luft?
     
  9. K
    Medlem Nivå 1
    Tack för input!

    När jag fick problemet läste jag att man skulle fylla på hydroforen med luft - ingen information jag fick av borraren som jag köpte hydroforen av. Får se till att göra det och se vad det ger...
     
    Redigerat 19 apr 2011 22:31
  10. K
    Medlem Nivå 3
    Om du tycker att problemet är så litet kan du sätta in ett patronfilter efter hydroforen som tar dina små järnutfällningar. Du kommer märka skillnad nu när du får en luftficka i hydroforen. För att din pump inte ska gå varje gång du öppnar kranen ska en hydrofor alltid ha ca 1/3 luft
     
    Redigerat 20 apr 2011 09:11
  11. K
    Medlem Nivå 1
    Har köpt ett enklare Björfilter jag tänkte koppla på. Och ska kolla luften i hydroforen. Tack för hjälpen!