Byggahus.se
  1. Hur mycket el förbrukar du? Jämför med andra

Kortslutning i dubbeltrapp installation efter 9 år

  1. J
    Medlem · 78 inlägg

    Jilles

    Medlem
    Hej,

    Råkade ut för ett mycket märkvärdigt el-fel. Efter 9 år av problemfri användning av denna installation i köket vägrade en lampa att tända. Behöver lägga till att installationen utfördes av en Elfirma med alla befogenheter. Felsökning (ja, det gjorde jag själv som amatör-elare som känner sina begränsningar) uteslöt felaktiga komponenter. Lamporna, brytarna och dimrarna är inget fel på (tror mig).
    Jag har en kortslutning i ett 7 meters flexrör med 4x1.5mm2 se schemat.
    När jag kopplar fas till en (#1) av dom 4 ledarna, har jag spänning på alla 4. Jag kan dock bara tända lampan med spänning från #1.
    Det ända som jag kunde tänka mig att någon har dragit in en skruv rakt igenom detta flexrör men inget sådant har gjorts senaste 9 år.

    Vad tror ni kan vara orsaken till denna kortslutning?

    Jag tänkte dra om dom 4x1,5mm2 och hoppas att jag kommer igenom (7 meter med några böjer kanske är aningen jobbigt.
    Funderar även på att fimpa hela dubbla trappbrytare och bara använda dimrarna, då slipper jag nyttja hela röret med 4x1,5 mm.

    Hur skulle ni åtgärda det?

    Tacksam för kvalificerad feedback

    Jilles
     
  2. L
    Bannad · 6 737 inlägg
    Fasen kommer in på trapparna och ska gå ut , spänning på alla ledare ? har du kopplat ur dimrarna så du vet i vilken del det sitter , nästa steg är att kolla armaturerna , så kan det vara kortis i plinten på armaturen , inget ovanligt , har hittat det på flera ställen
    Eller så är det kortis , men konstigt det finns ingen jord eller noll på din ritning eller har du glömt dom
     
  3. J
    Medlem · 78 inlägg

    Jilles

    Medlem
    Förtydligande nar 4x1,5 mm2 är lösa från armaturerna i båda änderna och när jag matar en av 4 tåtar på en sida med 220V, Har jag spänning på alla fyra.
     
  4. Bo.Siltberg
    Hobbyelektriker · Värmland, Molkom · 20 201 inlägg

    Bo.SiltbergPremiumikon: Hand

    Hobbyelektriker
    Hur mätte du detta? Med en högohmig multimeter kan du plocka upp kapacitiv koppling mellan ledarna så att du mäter nästan 230 V på de "lösa". Jag ser det som mycket osannolikt att du lyckats få en råkortis mellan fyra ledare i ett rör. Jag tror du får felsöka lampkretsen lite mer, t.ex kolla om det sitter en säkring i dimmern.
     
  5. L
    Bannad · 6 737 inlägg
    Spänning på alla 4 i trapp över dimmer kan du få något tillbaka på ledarna
    , är dimrarna nollanslutna , finns dom ska ha noll
     
  6. W
    Anonym

    Wand

    Anonym
    Ledarna kan du enkelt kolla om du har en råkortis utan att mäta spänning. Gör en enkel ohmmätning med ledarna frånkopplade i (urplockade från brytare och dimmer) båda ändar. Skulle du mu mot förmodan( och ganska så oturligt osannolikt i så fall) ha en skruv igenom så märker du det ganska så omgående.
     
    Redigerat av moderator 7 dec 2017 20:23
  7. W
    Anonym

    Wand

    Anonym
    Dvs mät 1-2, 1-3 osv
     
  8. W
    Anonym

    Wand

    Anonym
    Och jag tror nog det är som Bo säger med, dvs du får ett elektriskt fält emellan ledarna, precis som en kondensator.
    Strömmen är dock så låg så du kan inte driva nåt..
     
  9. J
    Medlem · 78 inlägg

    Jilles

    Medlem
    Jag tror det börjar klarna.
    Jag mätte motstånd mellan ledarna med en Fluke T5-600 mätare och då konstaterade jag ingen kortslutning (konstigt, tänkte jag). Men med 220V matning kunde jag tydligt mäta spänning på alla fyra. Jag mätte spänning med en sådan enkel skruvmejsel med lampa och tummen som nolla.:
    [​IMG]
    Då är det säkert som Bo säger att jag mätte en kapacitiv koppling mellan ledarna fast det inte finns en kortslutning (jag kände inte till detta fenomen). Det stämmer också att det inte räcker att tända lampan med.
    Hmmm. Det är egentligen jättebra. Inget fel i kabeldragningen alltså. Då måste jag kunna lösa det och måsta jag har gjort något fel när jag testade dimrar och brytare. Eller ska jag söka vidare om något fel inträffade i lamparmaturens transformator.
    Tack för er feedback!
     
    • Laddar…
  10. L
    Bannad · 6 737 inlägg
    Kolla armaturerna , LED eller Halogen
     
  11. W
    Anonym

    Wand

    Anonym
    Har du mätt spänning ut från dimmern till den lampa som inte funkar?
     
  12. J
    Medlem · 78 inlägg

    Jilles

    Medlem
    Nollan sitter efter lamporna längst till höger. Ingenting är jordat. Diagnosen är redan ställd av B: kapacitiv koppling
     
    • Laddar…
  13. W
    Anonym

    Wand

    Anonym
    Men problemet med att armaturen inte funkar kvarstår väl???
     
    Redigerat av moderator 7 dec 2017 22:01
  14. J
    Medlem · 78 inlägg

    Jilles

    Medlem
    Transformator och armaturer fungerar också allihopa. Fortsättning följer.
     
    • Laddar…
  15. J
    Medlem · 78 inlägg

    Jilles

    Medlem
    Frugan undrar bara varför det dröjer så länge tills disken blir klar....
     
Vi vill skicka notiser för ämnen du bevakar och händelser som berör dig.