Konstigt elfel

1k läst  17 svar

  1. G
    Medlem Nivå 1
    Hej!

    Har fått ett konstigt fel i huset. Någon gång under kvällen försvann elen i stora delar av garaget och förrådet. Jag är rätt okunnig vad gäller sånt här.

    Huvudsäkringarna vid inkommande el är bytta är bytta, alla tre säkringar i proppskåpet är bytta. I förrådet (som ligger i garaget) finns det ytterligare ett proppskåp där endast två av fyra säkringar har ström till sig. Det är kollat med en spänningsprovare.

    Vad skulle det kunna vara?
     
  2. S
    Medlem · Nivå 12
    Vad säger elmätaren?
     
  3. snuttjulle
    Medlem · Nivå 11
    Vad säger spänningsprovaren vid huvudsäkringarna?
     
  4. G
    Medlem Nivå 1
    Det är bara en sån där som visar rött, en penna, och den visar att det är spänning. Men som sagt, kan inte se hur mycket.
     
  5. S
    Medlem · Nivå 12
    Borde finnas någon slags display. Du kan behöva vänta en liten stund..
     
  6. Fotografen
    Verktygstokig · Nivå 16
    Det låter ju som om du saknar en fas. Ta ur huvudsäkringarna och prova, akta fingrarna bara.
     
  7. G
    Medlem Nivå 1
    Min far var här med den men han har hunnit åka. Elmätaren visar detta.
     
  8. G
    Medlem Nivå 1
    Har bytt alla tre.
     
  9. S
    Medlem · Nivå 12
    Allt verkar ok nu. Du får gå in till din huvudcentral och försöka utläsa av gruppförteckningen vilken säkring som matar ditt garage.
    Kanske till och med att du har en annan central i garaget?

    Du verkar duktig att foto, lägg upp bild annars..
     
  10. G
    Medlem Nivå 1
    Jag har bytt även dessa. Det sitter helt nya säkringar i huvudcentralen som matar till garaget. Men sen är det som sagt ett till proppskåp i garaget/förrådet och i detta proppskåp med fyra säkringar sitter det även nya säkringar. Men enligt den spänningsprovare som vi hade så är det ingen spänning i två av de hål där man ska skruva in säkringarna. De andra två fungerar vilket gör att en lampa i förrådet fungerar medan hela garaget är svart och alla uttag är spänningslösa.
     
  11. G
    Medlem Nivå 1
    Bild från förrådet. De två till vänster saknar spänning.
     
    • Laddar…
  12. S
    Medlem · Nivå 12
    Ok, förutsätter att du testat alla möjligheter med säkringarna nu. Även fast det är vanligt att folk sätter i trasiga säkringar. Och du har inte fibblat med HB? Ingen varmgång vid säkringarna?
    Då måste en tråd bränt av?
    Bryt alla säkringar till garage och lyft kåpan och ta foto. Men kolla först så ingen spänning finnes.
     
  13. G
    Medlem Nivå 1
    Jag har ingen spänningsprovare här nu så jag får kolla på det imorgon. Jag tänkte inte att jag skulle få svar så fort, hade tänkt kolla vidare imorgon om jag hade fått svar under natten

    Fibblat med HB förstår jag inte. Inte heller varmgång. Är som sagt näst intill helt usel på el.

    Jag har tagit nya från förpackning men skulle ju kunna testa byta ett varv till för att vara säker. Annars får jag kolla under kåpan innan jag ringer en elektriker.

    Tack så mycket! Återkommer kanske i morgon när jag kikat under kåpan.
     
  14. E
    Medlem · Nivå 21
    Använder du plattan som värmeelement?
     
  15. S
    Medlem · Nivå 12
    Ok, tänkte att du ser när din Phasen slocknat i de högra hålen samt gruppförteckningen som det står garage på är brutna bör det vara rätt lugnt att avlägsna kåpan. Men kör gärna ett varv till med säkringarna först, den du bryter högra hålen med kan du använda till vänstra.
     

Logga in för att se högupplösta bilder och få möjlighet att ställa frågor. :love: