Byggahus.se
Hej!

Efter ca 6 veckor i huset har jag efter 2 rengöring och service-besök fortfarande inte fått bra fart på innerdelen. Även om jag kör 30grader och ”powerful” så kommer det bara lite ljummen luft med knapp fart.

Sen en dag började det låta som fasen nere i hallen och då var det pumpen som hade hoppat igång rejält. Tyvärr höll det bara i 30 sek. Då testade jag att sätta på cool på 16 grader och då blev det tydligt att fläkten har en mycket högre hastighet än vad jag upplevt. Idag kan jag fortfarande få igång hög hastighet men bara på cool-läge.

Har testat alla inställningar.
Spelar ingen roll om det är minus 10 eller +10
Ålder på pumpen är oklar men kanske 10 år om jag skulle chansa.

Enligt det jag läst så tyder det på ”soppatorsk” men jag ringde tillbaka till företaget och de sa att eftersom de inte kunde hitta ett läckage så trodde de ej det.

Ska adderas att den isas igen ganska rejält. Även efter ordentlig rengöring.

Modell: Panasonic CU-HE9DKE

Har bifogat service-protokoll med massa information.
 
  • Dokument för värmepumpsservice med tekniska specifikationer, arbetsbeskrivning och företagskontaktinformation.
    Inloggade ser högupplösta bilder
    Skapa konto
    Gratis och tar endast 30 sekunder
  • Luftkonditioneringsenhet fastfrusen på vägg, med isbildning, installationsdetalj synlig, tegel bakgrund.
    Inloggade ser högupplösta bilder
    Skapa konto
    Gratis och tar endast 30 sekunder
  • Panasonic luftkonditioneringsenhet monterad på tegelvägg under träövertak, med kablar och stödkonsol, soligt väder.
    Inloggade ser högupplösta bilder
    Skapa konto
    Gratis och tar endast 30 sekunder
  • Utomhusenhet till luftkonditionering på tegelvägg under träbjälklag, bredvid fönsterluckor, kartong och sopkvast på marken.
    Inloggade ser högupplösta bilder
    Skapa konto
    Gratis och tar endast 30 sekunder
En "DKE" borde vara rejält gammal vid det här laget. Någonstans 15-20 år tror jag. Ingen idé att reparera för dyra pengar utan satsa på en ny bättre luftvärmepump.
 
  • Gilla
Dortmunder DAB och 1 till
  • Laddar…
A
M Mäkattack skrev:
Hej!

Efter ca 6 veckor i huset har jag efter 2 rengöring och service-besök fortfarande inte fått bra fart på innerdelen. Även om jag kör 30grader och ”powerful” så kommer det bara lite ljummen luft med knapp fart.

Sen en dag började det låta som fasen nere i hallen och då var det pumpen som hade hoppat igång rejält. Tyvärr höll det bara i 30 sek. Då testade jag att sätta på cool på 16 grader och då blev det tydligt att fläkten har en mycket högre hastighet än vad jag upplevt. Idag kan jag fortfarande få igång hög hastighet men bara på cool-läge.

Har testat alla inställningar.
Spelar ingen roll om det är minus 10 eller +10
Ålder på pumpen är oklar men kanske 10 år om jag skulle chansa.

Enligt det jag läst så tyder det på ”soppatorsk” men jag ringde tillbaka till företaget och de sa att eftersom de inte kunde hitta ett läckage så trodde de ej det.

Ska adderas att den isas igen ganska rejält. Även efter ordentlig rengöring.

Modell: Panasonic CU-HE9DKE

Har bifogat service-protokoll med massa information.
hur mätte de förändringen i luftflödet?
 
Även nyfiken på varför man gör en stor stor service och byter gummidämpare innan man har kollat att det finns liv i maskinen efter felsökning och fyllt på soppa!
Var på kundbesök där samma firma först gjort en service/rengöring och sen tömt och fyllt upp med soppa och den funkade inte!
kunden var måttligt glad över att ha fått betala för en meningslös rengöring så det verkar som dom hittat en lönsam variant av ”felsökning”
 
  • Gilla
Dortmunder DAB och 1 till
  • Laddar…
electroluxaren skrev:
hur mätte de förändringen i luftflödet?
Jag var tyvärr inte närvarande då.
 
C Comfort Thomas skrev:
Även nyfiken på varför man gör en stor stor service och byter gummidämpare innan man har kollat att det finns liv i maskinen efter felsökning och fyllt på soppa!
Var på kundbesök där samma firma först gjort en service/rengöring och sen tömt och fyllt upp med soppa och den funkade inte!
kunden var måttligt glad över att ha fått betala för en meningslös rengöring så det verkar som dom hittat en lönsam variant av ”felsökning”
Jag känner lite samma sak men jag kan inte riktigt tyda protokollsiffrorna om de anser att de indikerar att det är liv i maskinen. Jag var i kontakt med dem i efterhand och de sa att det nog inte är brist på soppa eftersom de inte hade hittat ett läckage.

De påpekade att det var dålig lutning på ledningen ovanför dörren för att leda ut kondens på sommaren och sa att jag kunde återkomma om jag ville boka en tid för fix för det. Om de ändå ville sälja på ett extrajobb tänkte jag att de skulle sagt till om det var fler fel.
 
M Mäkattack skrev:
Jag känner lite samma sak men jag kan inte riktigt tyda protokollsiffrorna om de anser att de indikerar att det är liv i maskinen. Jag var i kontakt med dem i efterhand och de sa att det nog inte är brist på soppa eftersom de inte hade hittat ett läckage.

De påpekade att det var dålig lutning på ledningen ovanför dörren för att leda ut kondens på sommaren och sa att jag kunde återkomma om jag ville boka en tid för fix för det. Om de ändå ville sälja på ett extrajobb tänkte jag att de skulle sagt till om det var fler fel.
Vore kanske bättre om dom erbjöd sig att få fart på den istället för att erbjuda sig att åtgärda lutningen på kondensslangen😉
18 grader i insuget och 33 ut vid -1 ute , med andra ord dålig effekt som kan tyda på köldmediebrist.
Framgår inte om dom fyllde på en skvätt köldmedia för att se om den reagerade på detta eller om dom tömde, vacumsög och fyllde på enligt märkskylt!
 
  • Gilla
Anonymiserad 137805 och 1 till
  • Laddar…
De beskrev exakt allt de gjorde med bilder i protokollet så de har ej fyllt på. Har försökt googla mig till vad ”Köldmedium i vikt i g: 1.19” innebär, om det är ok eller uselt.
 
M Mäkattack skrev:
De beskrev exakt allt de gjorde med bilder i protokollet så de har ej fyllt på. Har försökt googla mig till vad ”Köldmedium i vikt i g: 1.19” innebär, om det är ok eller uselt.
Ok, såg inga bilder
Dom borde rimligen kollat upp funktionen bättre med så dåliga värden innan man gör en rengöring.
Dom har lite märkliga uppgifter men köldmedia borde vara att det är 1,19kg R410 , har dom inte fyllt på eller fyllt om den så finns det ingen annan förklaring för dom kan inte veta hur många gram den innehåller.
Förfylld för 70 meter skulle man kunna tro men den är förfylld för 7m
 
  • Gilla
Anonymiserad 137805
  • Laddar…
Vi vill skicka notiser för ämnen du bevakar och händelser som berör dig.