Svara Nytt ämne
  1. 2007-08-30 21:04
    Svara | #1
      
    Junior medlem Medlem: mar 2007
    Västernorrland
    57 inlägg

    Problem med tele-inkoppling.

    Jag lyckas inte få till det med min koppling av ADSL-modemet och telefonen på olika jack.

    Första kopplingen är så som jag vill ha det. ADSL-modemet inkopplat på första jacket och telefonen inkopplad på andra jacket. Har gjort en skiss på hur det ser ut.



    Men det fungerar tyvärr inte. Telefonen bryter ADSL-modemet och det brusar i telefonen när jag ringer. Rycker jag ur ADSL-modemet så slutar det brusa.

    För att allt ska fungera måste jag koppla på detta vis vilket ställer till det för mig med placering av telefonen. Här sitter alltså telefonen utanpå ADSL-modemts plugg som sitter i första jacket.



    Kan någon snälla hjälpa mig med en lösning på problemet!? Jag vill få ordning på detta nu...

    PS. Måste det vara fyra trådar inkommande på första jacket? Jag har bara två, de andra två är ej inkopplade i skarven i källaren.
    Redigera/radera meddelande Citera Multi-citera detta inlägg Snabbsvara på inlägget

  2. 2007-08-30 22:03
    Svara | #2
      
    Kan det vara så att du inte har "orginal" stickproppen till ADSL modemet instoppat i väggen, d.v.s att mitten stiftet inte finns kvar?

    Har du Telia som telefon operatör och bredbandsbolaget som internet operatör då brukar det inte fungera.....

    Och det räcker med 2 kablar, anledningen till att du har 4 kablar är att televerket förr i tiden "förberedde" med extra tele-linje.
    Redigera/radera meddelande Citera Multi-citera detta inlägg Snabbsvara på inlägget

  3. 2007-08-30 22:17
    Svara | #3
      
    it-snubbens avatar
    Forumgud Medlem: jan 2007
    45 år
    Västernorrland
    1 747 inlägg
    Gillad 8 gånger
    126 bilder
    el_richard skrev Visa original
    Har du Telia som telefon operatör och bredbandsbolaget som internet operatör då brukar det inte fungera.....
    Öh, hur menar du att det skulle påverka inkopplingen?
    Redigera/radera meddelande Citera Multi-citera detta inlägg Snabbsvara på inlägget

  4. 2007-08-30 22:19
    Svara | #4
      
    it-snubbens avatar
    Forumgud Medlem: jan 2007
    45 år
    Västernorrland
    1 747 inlägg
    Gillad 8 gånger
    126 bilder
    Jag tycker det låter som du har ett 1:a uttag som inte beter sig som det ska. Dvs att det inte bryr sig om att bryta ut från in.
    Redigera/radera meddelande Citera Multi-citera detta inlägg Snabbsvara på inlägget

  5. 2007-08-30 22:23
    Svara | #5
      
    Senior medlem Medlem: mar 2007
    Kalmar
    1 024 inlägg
    Gillad 1 gånger
    5 bilder
    Var med om det där bruset hos en kompis en gång, då var adsl-splittern (eller om det var modemet) trasigt.
    Testa med annat modem/splitter och se om problemet kvarstår. In inte helt säker på att de 2 över kontakterna ska vara kortslutna, testa att dela dem.
    Redigera/radera meddelande Citera Multi-citera detta inlägg Snabbsvara på inlägget

  6. 2007-08-30 22:26
    Svara | #6
      
    it-snubben skrev Visa original
    Öh, hur menar du att det skulle påverka inkopplingen?
    Ja, dom kunder som jag har haft problem med ADSL och att det inte går att ringa eller att det är brusar, har haft Telia och bredbandsbolaget.

    Hos den första så fick jag felsöka i ca 2 timmar, sedan gav jag upp.
    Sedan när dom bytt till bara telia så fungerade det utan anmärkning...

    Enligt telía så var inte växeln om kopplad till olika nät, bla bla bla.

    Men jag tror att telia gör så där medvetet för att förstöra andra operatörers rykte.

    Annars brukar det vanligaste felet med brus eller likn, vara att dom lagt ADSL och telefoner paralellt.....
    Redigera/radera meddelande Citera Multi-citera detta inlägg Snabbsvara på inlägget

  7. 2007-08-30 22:31
    Svara | #7
      
    Junior medlem Medlem: mar 2007
    Västernorrland
    57 inlägg

    Jo, jag har Telia och BBB...

    Nu sitter jag och survar enligt bild 2 och telefonen brusar ingenting, nätet funkar perfekt.

    Jag har provat med att bryta bort piggen på propparna och satt tillbaka dom igen...

    Ingenting tycks hjälpa...
    Redigera/radera meddelande Citera Multi-citera detta inlägg Snabbsvara på inlägget

  8. 2007-08-30 22:41
    Svara | #8
      
    it-snubbens avatar
    Forumgud Medlem: jan 2007
    45 år
    Västernorrland
    1 747 inlägg
    Gillad 8 gånger
    126 bilder
    Lätt att testa om första jacket funkar som det ska.

    Dra ur modem och ev telefon från första jacket. Då ska andra jacket fortfarande fungera. Om du sedan stoppar i en blindpropp (en propp, MED pigg, utan telefon) i första jacket så ska andra jacket vara dött.

    (Kombinationen Telia+BBB hade jag inte hört talas om förut. Sanning eller myt, vem vet. Hur som helst så borde inte alt 2 fungera heller i det fallet)
    Redigera/radera meddelande Citera Multi-citera detta inlägg Snabbsvara på inlägget

  9. 2007-08-30 22:58
    Svara | #9
      
    Moderator Medlem: jan 2004
    Västernorrland
    10 461 inlägg
    Gillad 142 gånger
    64 bilder
    Ovsett vilket så har det som sagt inte med detta att göra utan detta är ett rent kontaktproblem mellan stiften. Har för mig att det har funnits en del "fuljack" där man redan från början har byglat över och nedre stift, kan det vara så illa att det är ett sådant du har råkat ut för?
    Redigera/radera meddelande Citera Multi-citera detta inlägg Snabbsvara på inlägget

  10. 2007-08-30 23:06
      
    it-snubbens avatar
    Forumgud Medlem: jan 2007
    45 år
    Västernorrland
    1 747 inlägg
    Gillad 8 gånger
    126 bilder
    Den här tråden t.ex: http://forum.byggahus.se/teknik/6959...l-modemet.html

    Hehe... Det ska då vara att mats måste påminna om mig om en tråd jag själv har gjort inlägg i.
    Redigera/radera meddelande Citera Multi-citera detta inlägg Snabbsvara på inlägget

  11. 2007-08-30 23:19
      
    it-snubben skrev Visa original
    Lätt att testa om första jacket funkar som det ska.

    Dra ur modem och ev telefon från första jacket. Då ska andra jacket fortfarande fungera. Om du sedan stoppar i en blindpropp (en propp, MED pigg, utan telefon) i första jacket så ska andra jacket vara dött.

    (Kombinationen Telia+BBB hade jag inte hört talas om förut. Sanning eller myt, vem vet. Hur som helst så borde inte alt 2 fungera heller i det fallet)
    alt 2 ska fungera i fall ADSL sitter först i jacket och sedan telefonen.
    Redigera/radera meddelande Citera Multi-citera detta inlägg Snabbsvara på inlägget

  12. 2007-08-30 23:22
      
    brandsaeter

    ring och påpeka för telia att du har BBB som internet-operatör och att dom måste fixa till något i sitt skåp.

    Jag har mailat en som har haft precis samma fel som du, dom bor i Stuvsta (huddinge, södra stockholm, huvudstaden i sverige, europa, tellus, vintergatan) :-) sov dags.

    Så jag får svar i morgon, så jag återkommer med ett EXAKT svar då.

    /Håll ut
    Redigera/radera meddelande Citera Multi-citera detta inlägg Snabbsvara på inlägget

  13. 2007-08-31 13:38
      
    Senior medlem Medlem: apr 2005
    Skåne
    626 inlägg
    Gillad 41 gånger
    7 bilder
    Du kan få ett EXAKT svar av mig. Först och främst felet sitter inte hos Telia utan felet är hemma hos dig. Dvs det är inte fel i något skåp som Telia behöver koppla om i.

    Följande saker kan det vara fel på enligt vad du beskrivit ovan:

    *Ditt telefonjack är felaktigt, det finns i väldigt få undantag telefonjack som är paralellkopplade i sig och när du sätter in splittern så går signalen vidare.
    *Splittern är sönder (Kan oxå förekomma)
    *Det är felkopplat i jacken! Dvs du har inte hittat ditt första jack!

    Det är enbart dessa fel som kan förekomma INGA andra.

    Personligen tror jag på alternativ 1. Ditt jack är på något sett konstigt och alltid parallelkopplat. 49:- så får du ett nytt jack i en teliabutik!

    //Anders
    Redigera/radera meddelande Citera Multi-citera detta inlägg Snabbsvara på inlägget

  14. 2007-08-31 14:16
      
    it-snubbens avatar
    Forumgud Medlem: jan 2007
    45 år
    Västernorrland
    1 747 inlägg
    Gillad 8 gånger
    126 bilder
    Tror också på alt 1
    Redigera/radera meddelande Citera Multi-citera detta inlägg Snabbsvara på inlägget

  15. 2007-08-31 16:47
      
    Junior medlem Medlem: mar 2007
    Västernorrland
    57 inlägg

    Tack för er hjälp! Jag ska omedelbums ta tag i saken och återkommer med en rapport under helgen.
    Redigera/radera meddelande Citera Multi-citera detta inlägg Snabbsvara på inlägget

Liknande ämnen

  1. Problem med inkoppling av diskmaskin
    av HobbyRenovering i forum Vatten & avlopp
  2. Rörelsevakt, Problem, Inkoppling
    av line666 i forum El
  3. Tele & ADSL...stort problem!
    av @rmani i forum Teknik
  4. Tele/data TP/Huvudjack mm (Problem)
    av NiB i forum Teknik