Byggahus.se

Vattentryck försvinner för enskild brunn

  1. D
    Medlem · Västra Götaland · 315 inlägg

    DjKool

    Medlem
    Hej,

    Min sambo märkte att trycket i kranarna var extremt låg och minskade så att bara lite vatten sipprade ut. Vi testade att vänta och sedan slå på kranarna igen och då fanns lite tryck men minskade snabbt igen. Öppnade till krypgrunden och hör inte vattenpumpen börjar gå då man öppnar kranen. Hur börjat felsöka eller bör jag be någon som kan VVS komma och kanske byta vattensystemet? Har tidigare haft problem med pulserande tryck men då gick alltid pumpen. Har testat slå av och på strömbrytare till pump vid säkringsskåp men samma problem.

    Mvh
    Mats Ola
     
  2. L
    Bannad · 6 737 inlägg
    Finns det motorskydd , ev, en låda med svart eller grön knapp plus en röd
    Pulserande i kranarna , orsak ingen luft i tryckkärl , eller blåsan trasig ,
    dåligt tryck , kan vara tryckströmbrytaren ( brukar var en plastburk , genomskinligt lock eller
    en svart ) som hängt sig ,, knacka med hammare på röret under den , kan börja fungera
     
  3. Oldboy
    Medlem · Skåne · 5 459 inlägg

    Oldboy

    Medlem
    Har hydroforen slut på luft så trycket står och slår mellan min och max hela tiden så kan pumpen gå sönder.

    Annars om det står och slår (trycket) så kan det också vara bottenventilen som gått sönder, men då ska ju pumpen fungera... tills den går sönder av att slå till och från hela tiden.
     
  4. D
    Medlem · Västra Götaland · 315 inlägg

    DjKool

    Medlem
    Pumpen fungerar, den pumpar då man öppnar kranar. Jag skall se om jag kan fylla mer luft i hydroforen eller om något är trasigt med den. Försökt fylla mer luft tidigare men ingen skillnad gällande pulserande vattentryck.

    Nu är det mer tryck och det verkar som vi hade för lite vatten i brunnen /:
     
Vi vill skicka notiser för ämnen du bevakar och händelser som berör dig.