Byggahus.se

värme fungerar på ovanvåning men inte i källaren ,låg vatten tillop?

  1. B
    Medlem Nivå 2
    Hej , Jag har problem med vissa värmeelement som är kalla, jag har luftat de, motionerat den sk pigen, ökat trycket på 1.2 bar ändp komer inte alls värmen heller fram till termostaten.
    Sen konstiga är att jag har värme på andra våning alla värme element fungerar .på källaren ingen , och sen jag har väldigt låg tillop 60 l/h som vangligtvis brkar vara mellan 90 110.
    Vet inte vad jag ska göra mer, behöver hjälp .
     
  2. J
    Medlem · Nivå 11
    För dåligt flöde ( fart på vattnet ) elementen uppe tar flödet från källaren, rören nere går säkert uppi taket och ner till elementen och där brukar luften samlas, högsta fart på pumpen och stänga alla element uppe samt öppna allt nere så kan luften gå ut, kan ta ett tag innan det ger sig med luften
     
  3. B
    Medlem Nivå 2
     
  4. J
    Medlem · Nivå 11
    Jepp , du kan även prova att stänga elementen i källaren ( uppe ska vara stängt ) Tex 3 st då stänger du dom 2 som är längst bort från panna/VP/eller vad , så blir det bra fart på vattnet, den luft som ev . finns fram dit år ur, sen stänger du det första och öppnar nr 2 o.s.v, detta gör att ev luft går ur med början på slingan
     
  5. B
    Medlem Nivå 2
    hej igen, jag stängde alla tre radiatorer der uppe och gick nere på källaren och faktiskt pumpen låg på hastighet 3 dvs max hastighet ,upptäckte att en radiator i källare började småt bli varmare och en i första våning som innan fungerade inte, men flödet var sama 60 l/h, Sen stängde jag av pumpen helt från strömmen och startade jag igen n flödet är äno lägre 30 l /h , aldrig haft so lägre flödde inte heller på sommaren försökte lufta några radiatorer men det kommer vatten direkt inte någon luft, sen jag har två golvvärme men de har egna pumpar dde jag vet inte om man behöver lufta aldrig gjort på de.
     
  6. T
    Medlem · Nivå 16
    Hur mäter du flödet?
     
  7. B
    Medlem Nivå 2
    visar där på display . temperatur in ,ut, flödet förbrukningen på kw , fasten trycket jag har ökat till 1.2 bar.
     
  8. GoC
    Medlem · Nivå 9
    Verkar ju vara så att elementen som inte blir varma stryper allt flöde nu när du stängt dom som fungerade.
    Det räcker i vissa fall inte bara att trycka på piggen på ventilen.
    Ventilkäglan som piggen påverkar kan sitta fast. Då får du ta en skiftnyckel och skruva loss packboxen med piggen. Stoppa in en skruvmejsel i hålet och försiktigt peta runt lite på ventilkäglan så att den släpper.
    Ha med en hink då det läcker lite när du grejar med detta. Men det sprutar inte ut en massa vatten.
     
    • Laddar…
  9. B
    Medlem Nivå 2
    tack so mycket, n gjorde jag någon två tre gånge stängde vatten tillopp och retr som komer från gatan .och kom igen till den flödet 60 l/h , men än sak jag förstor inte om jag vrider knappen på motorens hastighet I,II.III, händer ingeting i flödet varken ökar eller minskar, föresten på en thermostat jag upptäckte att den pigan fjädrar inte kanske borde göra den du sa på den värme elemnten.
     
  10. K
    Medlem Nivå 3
    Käglan fast efter sommaren= ingen värme (vanligt problem på hösten)
    Det brukar räcka att slå med skiftnyckel lite försiktigt vid käglan och känna så den fjädrar därefter återmontera termostaten.
     
    • Laddar…
  11. B
    Medlem Nivå 2
    Nu flödet är ganska normal 120l/h
    Jag har skruvat loss faktiskt alla käglar i källaren till alla tre värmeelement i källaren och tryckte på de, de fjädrar, men de börja bli varma bara när jag stänger av värmeelementen på andra våningen och den inte för fullt så där ,sen ,i första våningen jag har två värmeelement skruvar upp ena stängs den andra samtidigt de jobbar inte , antingen ena eller den andra , jag har två separata golvvärme en i köket en i uterum , den i köket motionerat piggan och tagit ut termostaten värmer inte alls, den andra på ute rumet fungerar direkt när jag skruvar upp termostaten, men vem behöver uterummet nu :(.
    Sen jag har 50 grader i tillop röre vissa elementer blire jätte varma bara på ovansida .Hur ska man sänka lite den temperaturen i tillopröret .läste någonstans att den kan påverka.
     
  12. K
    Medlem Nivå 3
    Att radiatorn bara blir varm på ovansidan med monterad termostat beror på att det ej behövs mera energi i det rummet fn. Skulle rummet behöva mera energi och radiatorn bara vara varm upptill räcker ej flödet.
    Glöm inte att ställa tillbaka termostaterna till ett lagom grundläge i respektive rum så inte merparten av flödet går till ett rum som redan har rätt temp. Inte säkert att flödet räcker till då.
    Om rummet är varmt nog och hela radiatorn varm så stryper nog inte termostaten.
    Känn på returen vid värmekällan så bör det vara en skillnad.
     
    Redigerat 3 dec 09:52
  13. Y
    Medlem Nivå 2
    Vad har du för värmesystem?
    Det är inte så att det är ett-rörssystem?
    Har du kollat strypning på returventilen?
    Ha du gjort någon förändring på systemet sedan förra vintern? Monterat handdukstork eller liknande?

    Kan du känna på cirkulationspumpen efter du ändrat läge mellan I och III om den vibrerar mer ?
     
  14. B
    Medlem Nivå 2
    Jag har två-rörssystem, jag har inte ändrat något, inte heller hastigheten på pumpen, de har fungerat i år och de fungerar i källare bara om jag stänger av alla på andra våning, jag vet inte vad det berör. Jag har en termometer på tillop röret som står på 50 grader, oavset om det är minus eller 7-8 grad plus.
     
  15. K
    Medlem Nivå 3
    Om du går runt och känner på rören, tillopp & retur. Är returen någorlunda lika på de raddar som e varma? Är radiatorn varmast upptill? Eller jämnvarm?
    Är det för varmt i de rummen som du får värme?/lagom?

    Vid 50 grader ut borde bara övre delen på radiatorn vara varm om du inte har en massa kall tilluft som kyler rummet. Det är inte så kallt ute!