Byggahus.se
  1. Hur mycket el förbrukar du? Jämför med andra

Slingjävel

  1. Zellero
    Husägare · Vaggeryd · 143 inlägg

    Zellero

    Husägare
    Halloj. Ett oförklarligt slingbrott som ej lokaliserats än.. har en kabelbrottsdetektor från Biltema. Den piper på allt jag mäter på, men får ej till det ämdå. Lampan på stationen blinkar rött. Har häktat dit 20m kabel på stationen utan bekymmer så att slingan är av nånstans är ju självklart.. men borde ju inte pipa ifall den är av. Kan det vara så illa att alla skarvar gör så det blir för lite motstånd till stationen? Finns ca 20 skarvar av olika typer. Har ej ohm mätt slingan. Hur mycket ska den ge för att det ska fungera? gäller en clpper 1200. Blir väl till o dra om hela slingjävlen nästa år annars. Sååå tröttsamt. Mvh Greven
     
  2. Åsa Lund
    Husägare · Skåne · 5 745 inlägg
    Hur gör du när du mäter?
     
    • Laddar…
  3. Zellero
    Husägare · Vaggeryd · 143 inlägg

    Zellero

    Husägare
    Som man ska göra. Har hittat brott på detta vis imman, men nu går det inte
     
    • Laddar…
  4. ricebridge
    Husägare · Jönköping · 4 203 inlägg

    ricebridgePremiumikon: Hand

    Husägare
    Har du mätt motståndet i hela kabeln?
     
  5. Zellero
    Husägare · Vaggeryd · 143 inlägg

    Zellero

    Husägare
    Nä jag har ju inte det. Vet inte hur man gör riktigt.
     
    • Laddar…
  6. T
    Medlem · Blekinge · 7 950 inlägg

    Thomas_Blekinge

    Medlem
    Du kopplar kabeländarna bort från stationen. Ta en multimeter och ställ vredet på Ohm. Börja med mätområdet 20 Ohm och anslut kabeländarna till mätingången. Om du får ett litet tal (under 2 Ohm) så kan du byta mätområdet till 2 Ohm för att få en nogrannare mätning osv. Om du bara får OL så har du avbrott.
     
  7. Zellero
    Husägare · Vaggeryd · 143 inlägg

    Zellero

    Husägare
    Har ohmmätt kabeln. 055 om man tar på 2000k men det hoppar lite både uppåt o neråt. Det ska väl vara 0 på alla?
     
    • Laddar…
  8. E
    Medlem · Skåne · 10 813 inlägg
    Resistansen är avhängig längden på kabeln. Ca 5-10 ohm borde vara ett korrekt värde.
     
    • Laddar…
  9. Zellero
    Husägare · Vaggeryd · 143 inlägg

    Zellero

    Husägare
    Ok o vad innebär 055?
    Den funkar ju inte i stationen iallafall..
     
    • Laddar…
  10. E
    Medlem · Skåne · 10 813 inlägg
    Inledande nolla ska du bortse från, såvida där inte sitter en decimalpunkt mellan den och efterföljande siffror.
    Sätt instrumentet på ohm-mätning som tidigare har beskrivits och gör mätningen.

    Innan du mäter, sätter du ihop mätpinnarna till ditt instrument och ser att du får i princip ett värde på noll (kanske 00.2 i displayen).
     
  11. 13th Marine
    Renoverare · Trelleborg · 9 995 inlägg

    13th Marine

    Renoverare
    Skulle tro att du har 55kohm, gissar på att du har glapp och inte avbrott. Och att glappet då "släpper genom" sökarsignalen.
     
  12. Zellero
    Husägare · Vaggeryd · 143 inlägg

    Zellero

    Husägare
    Jo jag misstänker det också. Blir svårt att felsöka.
     
  13. ricebridge
    Husägare · Jönköping · 4 203 inlägg

    ricebridgePremiumikon: Hand

    Husägare
    Glapp är ett eländes elände, och svårt att hitta. Trösten är att det inte uppstår av sig självt i en kabel som ligger still. Din huvudmisstänkte blir då skarvarna i kabeln. Hur ser de ut? Oxid, fukt?
     
  14. Zellero
    Husägare · Vaggeryd · 143 inlägg

    Zellero

    Husägare
    Säkerligen fukt. Men känns som något måste ha hänt?! Ska ut o skarva på lite nytt där jag misstänker fel.
     
  15. ricebridge
    Husägare · Jönköping · 4 203 inlägg

    ricebridgePremiumikon: Hand

    Husägare
    Fukten kan t ex ha krupit in i en dåligt isolerad skarv. Det ska mycket till för att få det helt tätt. Sen finns ju alltid råttor och möss som verkar ha en utpräglad smak för PVC.
     
Vi vill skicka notiser för ämnen du bevakar och händelser som berör dig.