Byggahus.se
  1. Byggahus.se är oberoende på konsumentens sida Regler

Skymningsrelä med tillkopplad fjärrströmbrytare

  1. R
    Medlem · 5 inlägg

    RogerLj

    Medlem
    Jag har 13 ST 3 watts led lampor kopplade till ett enkelt skymningsrelä, detta funkar fint, men jag vill inte ha tänt på natten, så jag köpte en Nexa fjärrströmbrytare LCMR-1000. Jag koppla denna på ingående ledning till skymningsreläet, fas och nolla in, nolla ut och fas ut, men efter detta så löser min JFB brytare efter ett tag, startar om den, och det funkar i en kvart sedan löser den ut igen. Skall Nexa brytaren sitta på utgående från skymningsreläet i stället, eller vad är felet, har JFB typ B.
     
  2. E
    Medlem · Skåne · 11 178 inlägg
    Om LCMR-1000 monteras efter skymningsreläet så kommer inte LCMR att slå till belysningen vid skymning, då enheten inte automatiskt går till vid spänningstillslag.

    Har svårt att se hur LCMR skulle kunna lösa ut jordfelsbrytaren, den (LCMR) arbetar helt flytande i en plastkapsling.
    Felet ligger sannolikt någon annan stans.
     
  3. R
    Medlem · 5 inlägg

    RogerLj

    Medlem
    Nä det är lite konstigt, då allt funkar perfekt med bara skymningsreläet installerat. Någon skrev att nollan inte behöver gå igenom LCMR, utan bara in, kan det förhindra problemet?
     
  4. E
    Medlem · Skåne · 11 178 inlägg
    Är där något annat märkligt eller speciellt med dina grejor som skulle kunna lösa jordfelsbrytaren?
    Undvik laborerande med grejorna utan försök rätta ev. fel i anläggningen.
     
  5. R
    Medlem · 5 inlägg

    RogerLj

    Medlem
    Har I en box en ingående 3fas kabel, ut från den på brun fas går till belysning i muren samt tio en strömbrytare tio 2 lysrör i carporten, grå och svart går till varsitt eluttag i muren. Allt detta funkar felfritt, men när jag koppla in LCRM så blev det så här.
     
  6. E
    Medlem · Skåne · 11 178 inlägg
    Tyvärr, har svårt att hänga med på din beskrivning. Du får kanske söka en annan lösning eller försöka reda ut var det uppstår en avledning av strömmen, då ev. via nätkondensatorn i LCMR-1000.
     
  7. R
    Medlem · 5 inlägg

    RogerLj

    Medlem
    Tack ändå.
     
    • Laddar…
  8. R
    Medlem · 5 inlägg

    RogerLj

    Medlem
    Då har det löst sig, läste i någon tråd att nollan inte behövde gå igenom LCMR, så jag koppla bort den på utgående och koppla den till plinten för nollan, vet ej om det hade betydelse, för Nexas support trodde det var fukt i den. Så i fredags la jag in fukt sugande påsar (snodde dem ur fruns väskförråd) i boxen, och i lördags, koppla jag ihop det, funka glasklart.
     
Vi vill skicka notiser för ämnen du bevakar och händelser som berör dig.