Byggahus.se
  1. Hur mycket el förbrukar du? Jämför med andra

Massor av jordfel ?

  1. L
    Medlem · stockholm · 211 inlägg

    lvedin

    Medlem
    I samband med utbyggnad kopplade jag in en jordfelsbrytare (JFB) på mitt gamla hus. JFB löste direkt.

    Var tvungen att koppla ur 6 st proppar för att JFB inte ska lösa, men provade då slå på en spisplatta och JFB löste. Det verkar för många fel för att bara vara fel på en apparat.

    Jordskenan i gamla proppskåpet har röda och gul/gröna ledningar, men även två st svarta.

    Kopplingen är enl bild (Kjell o Company). Inkommade och jorskena är kopplad ena sidan på JFB, utgående och noll-skena är kopplad på andra sidan. jorskena och noll-skena är bruten.

    Inloggade ser högupplösta bilder Logga in
    14-5_jfb_aeldre_proppcentral.png


    När jag kopplar JFB bara på nya utbyggnaden funkar det med olika belastningar.


    Följande tre fel ser jag som möjliga:

    - En eller flera apparater har jordfel.
    - Någon har kopplat in nolla på jordskenan.
    - Någon har kopplat in jord på noll-skenan (och denna jord leder ström till omgivningen utan att gå tillbaka i nollan)

    Finns det andra orsaker det kan vara, och vad är troligt med tanke på att det ser ut som så många fel, men att vissa belastningar dock fungerar ?
     
  2. H
    Moderator · Stockholm · 45 653 inlägg

    hempularenPremiumikon: Hand

    Moderator
    Bara flr att kontrollera att jag förstått rätt, du har alltså en gammal central som du kompletterat med jfb? Inte bytt hela centralen?

    Och du har bara en central? Allt går över EN jfb? Alltså ingen grupp som går "vid sidan om"? Och bara EN jfb?

    Då skulle jag börja med att kontrollera att spisen inte är "fuljordad", dvs. ett vanligt fusk är att jord och nolla är ihopkopplade i spisuttaget. Detta för att det oftast inte drogs fram nolla till spisar förr.

    Sedan skulle jag kartlägga vad det är för svarta trådar på jordskenan, du bör ju kunna se om de går in i ett rör med bara en fasledare, ingen nolla. Då kan man misstänka att de egentligen är nollor, men det måste kontrtolleras noga. Det kan vara så att de i vissa uttag är ren nolla, men ihopkopplade med jord någonstans också.
     
  3. Bo.Siltberg
    Hobbyelektriker · Värmland, Molkom · 20 184 inlägg

    Bo.SiltbergPremiumikon: Hand

    Hobbyelektriker
    Normalt (isolations)mäter man först för att undvika dessa överraskningar ;) Nu står du med en inkopplad JFB men obrukbar anläggningen vilket suger.

    Låter med stor säkerhet som överledning mellan N och PE någonstans ute i anläggningen. Ohmmät mellan N- och PE-skenan med JFBn bruten. Får du kontakt är det bara att spotta i nävarna och lossa N-ledare till dess att du hittar den felaktiga gruppen.
     
  4. L
    Medlem · stockholm · 211 inlägg

    lvedin

    Medlem
    För att först svara.

    Ja det är en gammal elcentral och jag avser koppla JFB på hela fastigheten.

    Jag har hängt på en sekundär elcentral på den gamla, den skall vara kopplad som 5 ledare på gamla centralens 5 st skenor L1,L2,L3,PE,N efter JFB, men sekundär elcentral är nu urkopplad. Det är den gamla det är fel på.

    Jag har fått flera bra tips och det är antagligen "överledning mellan N och PE". Ska kolla spisen, men ochså ohm-mäta N till PE.

    Just nu är JFB förbikopplad och N och PE -skena sammankopplad tills vidare.

    Tack ! [​IMG]
     
    Redigerat 18 mar 2013 16:11
  5. J
    Medlem · Stockholm · 5 104 inlägg

    JosthPremiumikon: Hand

    Medlem
    Har själv en gammal elcentral med följande olika ledningsfärger anslutna på jordskenan: Röd, gulgrön, blå och flerkardelig blanktråd. Det sistnämnda är biledare från EKKL-kablar till bl.a. tvättstugan. Blått har använts som jord/skyddsledare till uttaget för kyl&frys i köket samt som jord/skyddsledare till den tidigare cirkulationspumpen som var trefas utan nolla. På den tiden fick de förmodligen ta de färger och kablar de hade i lager men upplagt för misstag med N och PE vid senare ändringar.
     
  6. Demmpa
    Husägare · Kalmar · 13 277 inlägg
    Är det en ganska gammal traditionell spis så är det antagligen överledning i en/flera plattor. Koppla ur spisen helt p hållet och prova igen.
     
  7. mr.Ola
    Medlem · BD · 1 451 inlägg
    Kolla anslutningsdosan för spisen, jorden kan vara förväxlad med nollan så att den är ansluten på jordplinten alt att nollan använder jordplinten som överkopplingsplint och därigenom jordar genom pansarrören med jfb problem som följd vid belastning!
     
  8. Patrik_Hed
    Medlem · Gävleborg · 7 918 inlägg

    Patrik_Hed

    Medlem
    Det är högst troligt kontakt mellan jord och nolla. Testa skruva ur alla proppar och skruva i en med endast belysning, det borde då funka.

    Nja, vanligt och vanligt. Det är i alla fall aldrig något jag har stött på, som jag kan dra till minnes.

    //Patrik
     
  9. E
    Medlem · 4 194 inlägg

    Känner ingen elektriker som isolationsmäter samtliga grupper innan centralbyte...
     
  10. Patrik_Hed
    Medlem · Gävleborg · 7 918 inlägg

    Patrik_Hed

    Medlem
    Nej, det är nog inget man brukar göra så ofta, dock så brukar jag oftast summra mellan nollskena och jordskena för att se om det är direktkontakt någonstans i anläggningen.

    //Patrik
     
  11. S
    Medlem · 3 644 inlägg

    Slugge

    Medlem
    Nej, kan ju finnas övertid att hämta! ;)
     
Vi vill skicka notiser för ämnen du bevakar och händelser som berör dig.