Byggahus.se
  1. Byggahus.se är oberoende på konsumentens sida Regler

Krypgrundsavfuktare högt värde, varför?

  1. K
    Husägare · 73 inlägg

    kedjehus1973

    Husägare
    Har installerat en krypgrundsavfuktare (Corroventa) i höstas. Värdet för drift ska ligga mellan 61-69%, vilket det i princip alltid gjort sedan dess. Markplast finns också (dock med lämnad marginal vid sidorna, av ngn anledning..?). Sista dygnet har värdet gått upp till 71% och det verkar inte sjunka. Vet att detta inte är särskilt alarmerande, men vad kan det bero på? Luftfuktigheten ute är ca 74%, temperaturen i grunden är +8 grader (ute +4), och när jag kollar i grunden så finns en del kondens under plasten (ganska stora droppar på vissa ställen), men ingen fukt över. Så där är ju allt som det ska. Driften på avfuktaren verkar funka och utsläppsluften är varm. Tycker det är lite märkligt att inte värdet sjunker mer, vilket det brukar göra :thinking:
     
  2. E
    Medlem · 55 inlägg

    Eyerash

    Medlem
    Min drar ner fuktigheten när de. Kommer upp till 68 sedan avfuktar den ner till cirka 57-59. Du behöver titta på helheten och inte bara RF. Det går inte att dra paralleller till varken varmare eller kallare klimat. Kurvan verkar baseras på andra förutsättningar. Men om den inte går över 72% kan du nog lugnt segna ner i soffan igen.
     
  3. E
    Medlem · 55 inlägg

    Eyerash

    Medlem
    Är plasten i grunden bytt förresten? Den som låg i min grund från 64 var inte åldersbeständig
     
  4. K
    Husägare · 73 inlägg

    kedjehus1973

    Husägare
    Ja precis, försökte skriva just det :) Att den drar igång avfuktningen när värdet blir 69%, sedan går den till värdet är 61% då den stängs av och bara fläkten är igång. Den brukar få ner värdet på några få timmar oftast. Nu ligger den ganska stadigt på just 71%...

    Plasten lades på i höstas samtidigt som avfuktaren installerades.
     
  5. E
    Medlem · 55 inlägg

    Eyerash

    Medlem
    Då är det helt i sin ordning :) på sommaren går den lite oftare men upplever att RF går lägre på sommaren. Inte varit så speciellt kallt här i Blekinge så inte kunnat mäta vid lägre temperaturer. Även om det är -10 grader är det ju flera + i grunden. Haft min i två år. Totalnöjd. Den tar ju allt radon och eventuell lukt också.
     
  6. K
    Husägare · 73 inlägg

    kedjehus1973

    Husägare
    Fast det som inte är i sin ordning är ju att den inte sänker värdet under 71% just nu...
     
  7. S
    Husägare · Åkers Styckebruk · 396 inlägg

    Screew

    Husägare
    Har du haft snö nära huset som smält? Mycket regn? När du skriver att plasten har marginal vid sidorna, vad menar du då? Om tex inte plasten är tejpad mot grunden och det smälter massa snö eller regnar så måste avfuktaren även avfukta marken.
     
  8. K
    Husägare · 73 inlägg

    kedjehus1973

    Husägare
    Jag menar att plasten inte är lagd ända ut till väggen (se bild). Ska tilläggas att det är ett kedjehus och väggen just där är mot ett förråd. Men nej, inte särskilt mkt snö eller vatten mot grunden. Långsidorna är alltså mot förråd/grannen, en kortsida har altan och framsidan har grus mot grunden och där har det inte varit snö. Men markfukt finns det, det ser jag ju under plasten.
     
  9. S
    Husägare · Åkers Styckebruk · 396 inlägg

    Screew

    Husägare
    Det blir förmodligen bättre när plasten sitter som den ska.
     
  10. K
    Husägare · 73 inlägg

    kedjehus1973

    Husägare
    Möjligt... Men allt har ju funkat perfekt fram till nu. Nu har det gått upp till 72%.
     
  11. S
    Husägare · Åkers Styckebruk · 396 inlägg

    Screew

    Husägare
    Finns massor med anledningar att det kan bli så. Det där med fukt kan vara knepigt... Det kan vara så att mycket fukt runt om varit fruset och nu tinas så du får en högre fuktbelastning (spekulationer). Hur som helst så tror jag att det ordnar sig när plasten är korrekt monterat.
     
    • Laddar…
  12. Jonatan79
    Hobbysnickare · Nacka · 14 328 inlägg

    Jonatan79Premiumikon: Hand

    Hobbysnickare
    Vad hade du för värden innan installationen?
     
  13. K
    Husägare · 73 inlägg

    kedjehus1973

    Husägare
    Alldeles för högt, tror sällan det var under 70.
     
  14. Jonatan79
    Hobbysnickare · Nacka · 14 328 inlägg

    Jonatan79Premiumikon: Hand

    Hobbysnickare
    Behöver inte vara problem för det, hade ni röta eller fuktskadade bjälkar ?
     
  15. K
    Husägare · 73 inlägg

    kedjehus1973

    Husägare
    Det var för hög fuktighet i blindbotten och lite lukt. Men den sattes in mest förebyggande för att inte "problemen" skulle bli värre.
     
Vi vill skicka notiser för ämnen du bevakar och händelser som berör dig.