Byggahus.se
  1. Byggahus.se är oberoende på konsumentens sida Regler

Komplementera jordvärmepump med LLVP? Rätt eller fel?

  1. DanielF
    Allvetare · Sverige · 1 506 inlägg

    DanielF

    Allvetare
    Bakgrund:
    Huset försörjdes av en Thermia Diplo Opti G3 13kv med 2x500m jordvärmeslang och ett FTX-system. Pumpen är kopplad till 45% golvvärme och 55% radiatorer. Ett badrum har elgolvvärme.

    Sen byggde jag en verkstad på 100kvm med ingjuten vattenburen golvvärme som är kopplat till huset via en kulvertslang.

    Problem:
    Efter 6 dagar kan jag konstatera att jordvärmepumpen inte klarar av att värma hela anläggningen. Jag har 20 grader i huset och 8 grader i verkstaden. Integralen står konstant på -800. Vad jag kan se på framledningen så är det att den arbetar upp grader till runt 42 grader och sen dippar den snabbt mitt i allt till 37-38 grader och jag upplever att det är kallt returvatten från verkstaden som trycks in i pumpen lite då och då. När framledningen är på 42 eller mer så är verkstadsreturen varm, men när framledningen är på 37 grader så är verkstadsreturen kall.
    Pumpen vill slå på tillsatsen, men jag har tagit bort den funktionen. HGB-funktionen i VP värmer ändå vattnet till 65 grader så det är inget problem just nu.

    Min tänkta lösning:
    Sätta in en MITSUBISHI ELECTRIC NINJA FT35 luft/luft värmepump i verkstaden. Tanken är att dels avlasta golvvärmesystemet där så returen inte blir så pass kall så den kyler ner hela systemet och dels för att jag bäst möjlighet att kasta ut luften då det är mer öppet än huset som har massa rum och dörrar.
    Fördelar blir också att jag kan få bättre temperatur i verkstaden när jag är där och jobbar samt att jag kan köra kylning på sommaren om det blir för varmt.

    Frågor:
    Är placeringen av luft/luftVP rätt?
    Kommer det räcka med denna lösning?
    Finns det en annan bättre lösning?
    Har jag kommit till rätt slutsats om mitt problem och/eller min lösning?


    Förutsättningar:

    Skåne

    Verkstad
    300mm cellplast under platta.
    Vägg av 300mm tjock leca som är putsad på båda sidor.
    300mm isolering i vindsbjälklag.
    1st isolerad garageport
    1st ytterdörr
    7st mindre 3-glas fönster

    Hus
    350mm cellulosa i vindsbjälklag
    Vägg 450mm tjock av lertegel och bränt tegel på utsida.
    300mm cellplast under golvvärmen
    21st 1+1 kopplade fönster
    2st 3-glas fönster
    2st 3-glas altandörr
    2st ytterdörr

    Inloggade ser högupplösta bilder Logga in
    Värme.png
     
    Redigerat 27 dec 2021 21:00
  2. DanielF
    Allvetare · Sverige · 1 506 inlägg

    DanielF

    Allvetare
  3. DanielF
    Allvetare · Sverige · 1 506 inlägg

    DanielF

    Allvetare
    Liten uppdatering

    Golvvärmesystemet i Verkstaden styrs av en Uponor Smatrix wave med appfunktion.

    För 3 dagar sedan ändrade jag verkstadens temperatur från 12 till 8 grader. Om man ser på grafen speciellt i "Maskinhall" så ser man störningar som börjat plana ut.

    Kan det vara så att justeringen i temperatur skapat dessa nedkylningar i systemet?

    Inloggade ser högupplösta bilder Logga in
    GVkurva.jpg


    En annan sak som hänt är att nedkylningarna försvunnit från framledningen i värmepumpen och på den andra bilden ser man att integralen jobbar sig upp mot 0 från att ha varit på -800 hela dagen igår.

    Kan det bero på temperatursänkningen i verkstaden eller är det för att temperaturen gått från -3 till -1 igår till 0 grader idag?

    Inloggade ser högupplösta bilder Logga in
    yyy.jpg


    Inloggade ser högupplösta bilder Logga in
    uuuu.jpg


    Ska jag avvakta med LLVP tills senare?
     
  4. DanielF
    Allvetare · Sverige · 1 506 inlägg

    DanielF

    Allvetare
    Uppdatering 2:

    Jag satt och funderade över varför det var spikar på kurvan i "Maskinverkstaden" och inte i de andra två rummen. Jag kom på att jag satt ut rumstermostaterna lite provisoriskt och att i "Maskinverkstaden" satte jag termostaten mitt i rummet på en kapsåg med två fönster som vetter mot söder. Det kan ju vara så att solen legat på och träffat termostaten några gånger innan den gått ner, vilket fått systemet att tro att rummet var 1-2 grader varmare än inställt, vilket resulterat i att den stängt av slangen och när solen försvunnit så har temperaturen sjunkit drastiskt vilket i sin tur resulterat i att slangen gått på och returvattnet varit iskallt. Därav problemen igår.

    Idag var systemet stabilare, då det inte varit sol eftersom det är mulet.

    Så efter denna uppenbarelse så gick jag in i verkstaden och flyttade termostaten till en icke solig plats. Allting gott... Sen så tyckte jag att termostaten i "Verkstad"-rummet var nära fönster som vetter mot öster så jag flytta den till ett skåp som är vägg i vägg med badrummet där shunten sitter. Detta badrum har slingan fullt ös på då en slinga måste vara fullt öppen. Detta resulterade i att skåpet hade 10 grader jämfört med positionen i fönstret som hade 8 grader. Detta viste jag inte just då.

    När jag kom in så efter en timme så kollade jag värmepumpen. Då hade "Verkstad"-rummet pikat i värme till 10 grader. När jag stod där så såg jag att framledningen hade börjat sjunka och jag kände på verkstadens returledning som kändes svalare. Sen sjönk temperaturen än mer medan jag stod där och returröret tappa helt sin värme.

    Jag kommer flytta termostaten till ett annat ställe och låta det stabiliserar sig igen. Nu kommer det i alla fall ingen sol som stör systemet så chansen att det blir bättre nu är ganska god skulle jag tro, vi får se.

    Inloggade ser högupplösta bilder Logga in
    123444.jpg


    Inloggade ser högupplösta bilder Logga in
    123333.jpg
     
    Redigerat 28 dec 2021 11:28
Vi vill skicka notiser för ämnen du bevakar och händelser som berör dig.