Byggahus.se

JFB löser ut (vid hög belastning?)

  1. J
    Medlem Nivå 1
    Har problem med att JFB löser ut lite hursomhelst.

    Det började tidigt i år med att den gick på morgnarna så då misstänkte jag direkt LVP. Kopplade ur den och voila, ingen jfb som löste ut. Den var gammal och trasig (AC fungerade ej) så vi bytte ut den mot en ny. Det hjälpte tyvärr inte det ursprungliga problemet. Kanske att det inte sker lika ofta men ändock.

    Nu tycker jag det sker lite mer oregelbundet, men jag har även fått för mig att det sker oftare när det är något högförbrukande igång. Ibland efter dusch (VVB), eller spolat mkt vatten (pump), infravärme, golvvärme eller det vanligaste, tvättmaskinen. Men inte varje gång då heller.

    Elektriker tar jag gärna hit, men känns dyrt att ha en elektriker gående här timtals för att felsöka. Jag har lite grundläggande elkunskaper men innan jag börjar mecka i skåpet så tänkte jag höra mig för hur ni hade börjat. Min tanke var att mäta i skåp mellan jord och nolla med alla grupper helt urkopplade och sen koppla in en och en för att isolera en grupp där problemet kan tänkas ligga. Är det rätt eller fel?

    Det är ju ett litet projekt inser jag så det kanske finns enklare sätt? Tacksam för svar

    MVH
     
  2. E
    Medlem · Nivå 23
    Det är enkelt att hitta felet om man bara kan mäta och har en megger, det är bara att megga grupp för grupp till man hittar jordfelet. Sedan "delar" man gruppen och mäter åt vilket håll felet är och upprepar det tills man har hittat felet. Men naturligtvis ska man ävenkolla vad som är anslutet på gruppen när man väl vet vilken grupp som är felande. Det borde ta en (eller två) timmar att lokalisera felet.
     
    • Laddar…
  3. H
    Moderator · Nivå 25
    Du kan ju som sagt börja mäta med en vanlig multimeter. Med en sådan mätning hittar du felet om det är galvanisk kontakt, alltså metall mot metall.

    Isolationsfel kan ofta vara lite klurigare. Om ledarna inte ligger i kontakt så kan det ändå "hoppa över " ström i en ljusbåge med tillräckligt hög spänning. Sådana fel hittar du inte med en multimeter som lägger ut typ 5V när den mäter resistans. En isolationsprovare (megger) mäter istället med en mätspänning på 250 - 1000V.

    OM felet är belastningsberoende så är det skapligt stor chans att det är en nolla som ligger i kontakt med jord någonstans i huset. Då går det en stor ström i nollan, en del av den strömmen letar sig via felstället mot jord. Ju större belastning du tar ut, desto större ström i nollan, och en vissa andel av den strömmen kommer att gå "fel väg". Iså fall drivs felströmmen av väldigt låg spänning, det måste vara galvanisk kontakt, och felet bör kunna hittas med en vanlig multimeter.
     
    • Laddar…
  4. Bo.Siltberg
    Självbyggare · Nivå 25
    Symptomet tyder ju främst på överledning N-PE vilket kan ge luriga symptom. Det kan i detta fall även vara en granne som löser JFBn! Men det finns även saker som avfrostningen av kylen som kan spela in. Det händer i så fall typiskt med några timmars mellanrum.

    Hade felet N-PE varit stumt så borde det vara enkelt att återskapa felet genom att starta tunga förbrukare, och det hade också varit enkelt att mäta upp det. Här låter det som att felet kommer o går lite, så lite allmänna observationer kan vara på plats.

    Vad gjorde ni "tidigt i år"?
    Satte upp en hylla, dvs skruvade i väggen? Ni kan ha träffat ett rör.
    Kopplade in någon ny elpryl som inte funnits tidigare? Den kanske läcker, eller orsakar små läckströmmar som får bägaren att rinna över.
    Löser den alltid när ni är hemma? Vad gjorde ni då? Barn som springer runt väggarna och skapar vibrationer?
    Detta kan ge lite vägledning till var felet kan finnas.

    Jag antar att du redan kopplat ifrån (brutit säkringen) till allt som inte är absolut nödvändigt, dragit ur alla jordade stickkontakter, utan att kunna isolera felet?
    Nästa steg är då att (isolations)mäta mellan N-PE i centralen. Det kan göras utan att koppla loss något, vilket ger en indikation på om man ska gå vidare där. Då är det bra med en isolationsmätare, men man behöver bara lite tur för att en DMM ger utslag.
    Får man utslag så är det dags att koppla loss nollan och mäta mellan N-ledaren och PE för varje grupp.
     
    • Laddar…
  5. J
    Medlem Nivå 1
    Ok, skönt att veta att en elektriker med rätt grejer inte behöver så lång tid på sig ifall jag inte skulle reda ut att hitta felet själv
     
  6. J
    Medlem Nivå 1
    Symptomen är något irreguljära som sagt. Blev bättre efter byte av LVP men inte helt avhjälpt. Däremot hade vi inte problemen alls när LVP var helt urkopplad, dvs jag hade skruvat bort kablarna i dosan. Kanske är det kabeln till LVP? Bara säkring bortkopplad så fanns ju fortfarande problemet.

    Kan inte säga vad som är gjort tidigt i vintras. Haft en hel del vitvaror utbytta i vintras, samt satt en helt ny belysning i en carport bl a. Bytte en gammal tvättmaskin mot en mindre gammal (12-13år mot en 5år gammal ca) osv.

    Anledningen till att jag misstänkte LVP var pga det var så fuktigt vid den årstiden, speciellt på morgon och att det i princip alltid löste JFB på morgonen då. Jag jobbade hemma en del då och märkte att hela förmiddagarna gick åt till att springa till skåpet för att sätta igång JFB. Då tog jag även ur alla kontakter och knäppte av alla säkring o dyl. men utan framgång.

    Den har löst när vi varit utomhus, men då med någon högförbrukande maskin igång. När vi vattnade nya planteringar, eller jag stod och sågade med kap&ger eller haft infravärme igång.

    I helgen tvättade frugan hela lördagen utan att det löste så det är som sagt något oregelbundet.
     
  7. E
    Medlem · Nivå 23
    Ett vanligt fel är värmekabeln(larna) som sitter monterad ute på värmepumpen. Du skulle kunna koppla bort dom och se om det inte blir bra.
     
  8. J
    Medlem Nivå 1
    Jag har dessvärre fyra centraler utspridda, bastu, carport+förråd, garage och den här hemma såklart. Men får väl börja beta av dem i helgen.

    Kom att tänka på en annan sak nu när jag satt och svarade på alla här. Det verkar vara samma fas på alla grejer som får den att lösa. Känns väl som ytterligare en indikation på att det är någon nolla som ligger i?
     
  9. J
    Medlem Nivå 1
    Snurrade till citeringarna lite men ni förstår säkert

    Den kopplade vi ur på den gamla pumpen. Ingen skillnad. Nu är det ju dock en helt ny pump. Så misstänker inte den i första skedet.
     
  10. Bo.Siltberg
    Självbyggare · Nivå 25
    Nej, vid överledning N-PE spelar faserna ingen roll, det ska uppföra sig lika oberoende av vilken fas som belastas. Däremot kan förbrukarens placering spela roll för hur lätt JFBn löser, lite lättare om förbrukaren sitter på den gruppledning där felet finns.

    Om samma fas är inblandad så låter det mer som en viss förbrukare som har lite läckage L-PE, men inte tillräckligt för att själv lösa JFBn. Alla apparater läcker lite, så detta lilla läckage kan paradoxalt motverkas av förbrukare på de andra faserna!
     
  11. E
    Medlem · Nivå 23
    Jordfel kan vara mycket luriga, felet kan ligga på en helt annan grupp än den som man tror. Men börja och mät på "mitten" av centralerna så kan du ju snabbt utesluta hälften.
     
  12. J
    Medlem Nivå 1
    Lyckades mäta fram att avloppspumpen läcker 17mA när den går igång så tror mig ha hittat felet. Lyckades dock inte utesluta huruvida det var kabeln (nedgrävd) eller själva pumpen. Tips?
     
  13. tommib
    Självbyggare · Nivå 22
    Lång "skarvsladd" till pumpen? Hur långt är det?
    Koppla bort kabeln i bägge ändar och megga den...
     
  14. H
    Moderator · Nivå 25
    Om vi antar att reglerautomatiken som sätter igång avloppspumpen sitter vid pumpen i brunnen. Då bör det ju inte vara kabeln som ger läckström. Utan något som är inkopplat när pumpen är igång. Dvs. i första hand pumpen själv, men kan ju också vara något med styrningen. Är det någon sorts flottör som styr pumpen?
     
  15. J
    Medlem Nivå 1
    45m ungefär...