Byggahus.se

Hög förbrukning, elpatron?

  1. J
    Medlem · 109 inlägg

    JonasJN

    Medlem
    Hejsan, har varit borta över helgen och nu när vi kom hem blev vi förvånade över hur pass varmt det var inomhus. Normalt sett brukar temperaturen ligga runt 20,5-21°C vid dessa förhållanden (0-5°C ute) men nu har vi strax över 24°C inomhus, vi reagerade över skillnaden direkt när vi kom hem.
    Jag har sporadiskt, tyvärr alldeles för sällan, loggat lite värden (tillskott i timmar) på bergvärmepumpen.

    De värdena jag har nedskriva är:
    29/10-2017 464h
    6/9-2018 477h
    20/11-2018 480h
    20/12-2018 482h
    28/4-2019 487h
    1/3-2020 571h

    Loggar jag in och tittar på förbrukning via nätägarens hemsida så ser det ut såhär
    Inloggade ser högupplösta bilder Logga in
    chart.jpeg


    Är det elpatronen som är boven och vad tusan kan ha hänt? :rolleyes:
     
  2. Strip
    Medlem · Västra Götalands Län · 1 134 inlägg

    Strip

    Medlem
    Det är väl en termostat eller en givare som lagt av. Visar din BVP rimliga värden för inne- ute- och framledningstemperaturer?
     
  3. J
    Medlem · 109 inlägg

    JonasJN

    Medlem
    Här är färska värden från BVP:

    Retur RAD GT1
    Till 29,4
    Från 47,1 (?)

    Utegivaren 6,3 (rimligt)
    Kompressor 27,9

    Värmebärare
    Ut 47,2
    In 47

    Köldbärare
    Ut 27,2
    In 28

    Vi har endast en givare ansluten och det är utegivaren.
    VP är en IVT Greenline HT Plus E7, inga fellarm i loggen det senaste halvåret...
     
  4. R
    Medlem · 214 inlägg

    Runnis

    Medlem
    Köldbärartempen visar höga värden. Kompressorn går nog inte.
     
    • Laddar…
  5. J
    Medlem · 109 inlägg

    JonasJN

    Medlem
    Det verkar stämma, men borde det inte finnas något larm på detta? Motorskyddet har inte löst vad jag kan se...
     
Vi vill skicka notiser för ämnen du bevakar och händelser som berör dig.