Byggahus.se

Downlight led ute som löser ut jordfelsbrytaren

  1. K
    Medlem · 3 inlägg

    Kiruna35

    Medlem
    Vi har ett nytt Älvsbyhus med det senaste i elsystemet. Jag har monterat 5st led spots i underspikningen. När jag provar leden med en lös lampsladd i vägguttag så lyser dom men när jag kopplar dom till elcentralen så löser jordfelsbrytaren ut. Jag har testat koppla bort första led:n från kabeln och då löser inte brytaren så kabelfel kan det inte vara. Och med lös sladd så fungerar dom när jag testar dom en o en. Ledspotarna är inte jordade endast fas o nolla och ja dessa är rätt inkopplade i centralen. Vad f-n beror detta på?
     
  2. Bo.Siltberg
    Hobbyelektriker · Värmland, Molkom · 19 512 inlägg

    Bo.Siltberg

    Hobbyelektriker
    Sannolikt har du kopplat fel :(
    T.ex kanske du har tagit ut fas och nolla från plintar som inte tillhör samma JFB.
    Det beror också på vad du faktiskt menar med att koppla dem till elcentralen - har du kopplat in en ny gruppledning i centralen?
     
  3. P
    Medlem · Östergötland · 253 inlägg

    Patrik Lidstedt

    Medlem
    Är det 230v led eller har du en Trafo/Drivdon innan lamporna?
     
  4. U
    Medlem · Skåne · 2 392 inlägg

    Uffe A

    Medlem
    Om du kopplat in dem i centralen så är det säkert som Bo skriver.
    Sitter det en eller två JFB där?
    Ligger VP utanför JFB, då har du en oskyddad nollskena.
    Kopplar du inte nollan till rätt skena så löser JFB:n
     
  5. H
    Moderator · Stockholm · 44 343 inlägg

    hempularen

    Moderator
    De är ju uppenbarligen inte rätt inkopplade i centralen.

    Lägg upp en bild på hur det är kopplat i centralen.
     
Vi vill skicka notiser för ämnen du bevakar och händelser som berör dig.