Byggahus.se
  1. Byggahus.se är oberoende på konsumentens sida Regler

Byte Övre Ugnselement (400V, 2800W) på en Bosch Spis.

  1. M
    Medlem · 5 inlägg

    Masse1967

    Medlem
    Hej ! Jag har bytt övre ugnselement (400V, 2800w) på en Bosch Spis och när jag vrider på strömkranen och slår till termostaten så ser allt normalt ut. Ugnselementet blir varmt (glödgat) men efter en stund så går jordfelsbrytaren. Detta händer först för en av slingorna sedan händer det för den andra slingan. När jag sedan ohm-mäter på slingorna så har det blivit avbrott = inget mätvärde (var ca 36 ohm innan). Detta har hänt 2 gånger, första gången så trodde jag att jag fått fel element (ett 230V istället för 400V element eller fabrikationsfel) så jag kontaktade affären så de beställde ett nytt men samma sak hände andra gången. Antingen har jag fått 2 st felaktiga element eller vad kan det annars vara ?
    Butiken har kollat en extra gång att det skall vara 400 V, element 2800W.
     
  2. electroluxaren
    Medlem · - · 12 084 inlägg
    ingen av slingorna skall vara på 36ohm ej heller avbrott.

    har du kopplat in dessa rätt?
    hur mäter du?

    jfb kan lösa av flera anledningar.
     
  3. M
    Medlem · 5 inlägg

    Masse1967

    Medlem
    Skrev fel innan, yttre slingan på elementet var 43 ohm och inre slingan var 37 ohm.
    Avbrott på slingorna blev det när jordfelsbrytaren löst, det är därför som jag antog att elementet är för 230V och inte 400 V.
    Men i butiken så hävdar man att det bara finns en typ av element och att det är 400V.
    Men det kan klart vara fel på deras artikelnummer.

    Ja, det är inkopplat på exakt samma sätt som det befintliga värmeelementet.
     
  4. J
    Medlem · 9 750 inlägg
    Vad står det på skylten för inkoppling av EL till spisen . ett foto är bra och exakt., Får ett 230 V element 400V i sig så brinner det upp invärtes och innan så glöder det nog bra , kanske t.o.m. blir vitt.
     
  5. M
    Medlem · 5 inlägg

    Masse1967

    Medlem
  6. electroluxaren
    Medlem · - · 12 084 inlägg
    är avbrottet permanent? annars skall ju inte det bli oändlig resistans bara för att jfb löser
     
  7. M
    Medlem · 5 inlägg

    Masse1967

    Medlem
    Ja, avbrottet är permanent.
    Slingorna har väl antagligen bränts av i samband med att JFB löste.
     
  8. J
    Medlem · 9 750 inlägg
    Klart och tydligt 400 V på allt och då måste elementen var för 400 V och butiken säger 400 V, tror det står något nummer på plattan som håller ihop slingorna, inte säker . hur det är med leverans kan jag inte säga om det finns även i 230 V utförande. och om det levererats med fel spänning.
     
  9. M
    Medlem · 5 inlägg

    Masse1967

    Medlem
    TACK FÖR TIPSET !
    Problemet är löst.
    Jag hittade en mycket svag och diskret märkning på det nya element 250V och på det gamla står det 400V, så det är fel i butikens datasystem.
     
    • Laddar…
Vi vill skicka notiser för ämnen du bevakar och händelser som berör dig.