Byggahus.se

Brusande element

  1. B
    Medlem Nivå 5
    Har vattenburen värme och i ett av rummen så låter elementet, vilket inte de andra elementen gör. Det låter ungefär som det gör i ledningen när någon duschar i rummet intill.

    Har haft det "problemet" tidigare och då kunde man sänka elementet från 3an till 2an och då försvann ljudet. Det funkar dock inte här.

    Vad är problemet och hur löser jag det?
     
  2. S
    Anonym
    Du kanske har för hög cirkulation, jag hade samma fenomen i 2 st element och jag sänkte ett snäpp på cirkulationspumpen och då försvann det.
     
  3. B
    Medlem Nivå 5
    Fler bud? Avluftning?
     
  4. A
    Medlem Nivå 6
    Testa stänga av cirkulationspumpen och lyssna på elementet, passa sedan på att lufta. Starta pumpen och lyssna, om det fortfarende låter kan du testa minska hastigheten på pumpen om det går.
     
  5. B
    Medlem Nivå 5
    Vad händer om man minskar farten på pumpen i övrigt - mindre/långsammare värme?
     
  6. A
    Medlem Nivå 6
    Testa så märker du. Kanske räcker inte flödet till eller så gör det. Blir det tyst när du stänger pumpen?
     
  7. B
    Medlem Nivå 5
    Ska försöka gå ut och leta efter pumpen... :)
     
  8. B
    Medlem Nivå 5
    Novis som jag är: Är det den högra spaken jag drar ner/stänger av cirkulationspumpen med? :confused:
     
  9. V
    Medlem Nivå 7
    Nej du har kanske en liten ratt på den svarta lådan på pumpen, där kan du ställa hastigheten.
     
  10. B
    Medlem Nivå 5
    Men var sitter den där pumpen då? Den bör väl sitta i pannrummet? Hur ser den ut? Har tyvärr ingen förra ägare att fråga.
     
  11. V
    Medlem Nivå 7
    Den röda mojängen som du har på ditt foto är pumpen.
     
  12. B
    Medlem Nivå 5
    Okej, jag är typen som vill ha instruktionsbok - tummen mitt i handen.

    ska jag dra skruven åt höger el vänster och hur mycket för att göra som ni föreslår ovan?
     
  13. V
    Medlem Nivå 7
    Det sitter troligen en omkopplare på sidan av kopplingsboxen.
     
  14. FrittDrag_II
    Husägare · Nivå 10
    Basshunter: Om du läser på pumpen så ser du lite siffror "I, II, III," med lite mer text efter.
    Detta antyder att du har tre hastigheter på pumpen, som vedeldaren skrev kolla där sladden kommer in i pumpen bör finnas en omkopplare.
     
  15. A
    Medlem Nivå 6
    Det syns även på klisterlappen att den går att köra i tre hastigheter. Leta reda på omkopplaren, ett litet vred, det bits inte.:D Du har inte sönder nåt om du vrider på det. Hoppas jag!:eek: