Byggahus.se

Automatsäkringen går när jag ansluter motorvärmare.

  1. linnarsson
    Medlem · 8 inlägg

    linnarsson

    Medlem
    Hej.

    Det finns en dragen strömkabel till ett uthus och från den har jag anslutit ström till motorvärmaren. Detta har funkat hur bra som helst i några år, fram tills nu. Nu går automatsäkringen. Men ansluter jag ljus eller annan elutrustning, så är det inga problem. Ansluter jag motorvärmaren in till en kontakt till huset (annan säkring), så är det inga problem.

    Såklart ska jag kontakta en elinstallatör, men undrar vad detta kan bero på tills dess. Vad har ni för tankar? Förstår att det inte kan va möjligt att ge ett definitivt svar här på ett forum. Men tankar kan vi alltid ha.

    Mvh
    Johan, som inte är en elinstallatör. :)
     
  2. snuttjulle
    Medlem · Stockholm · 4 117 inlägg

    snuttjulle

    Medlem
    Något annat på samma säkring nu i år som drar mer än förr om åren? Typ en radiator eller nått i uthuset?
     
  3. linnarsson
    Medlem · 8 inlägg

    linnarsson

    Medlem
    Hej och tack för svar.

    Nej inget nytt som ska dra mer ström. Det är oförändrat med andra ord. Såg från verandan i veckan att strömmen ute bara dog (har lite ljus igång) och tänkte att någon av slingorna var dåliga, men de är de inte. Dessa lyser på fint på samma säkring. Har kopplat ut allt, förutom motorvärmaren, men automatsäkriongen går ändå.

    Bör tilläggas att jag har en utomhustimer men autosäkringen gåer även med den ikopplad.

    EDIT: Bör tilläggas att jag redan använt motorvärmaren i ett par veckor utan problem, fram tills nu då.
     
    Redigerat 7 dec 2019 20:01
  4. Bo.Siltberg
    Hobbyelektriker · Värmland, Molkom · 19 485 inlägg

    Bo.Siltberg

    Hobbyelektriker
    Vad är det för effekt på motorvärmare och ev kupevärmare tillsammans och vad har säkringen för märkström, 10 A? Du kanske har överbelastat säkringen i ett par år, tillräckligt länge för att den ändrat sina egenskaper.
     
  5. M
    Medlem · Västra Götalands län · 2 110 inlägg

    Müssli

    Medlem
    Är du säkert på att det är en automatsäkring och inte en jordfelsbrytare som löser ut?
     
    • Laddar…
  6. linnarsson
    Medlem · 8 inlägg

    linnarsson

    Medlem
    Hej.

    Är inte på plats där just nu. Kollar på måndag.

    Tack för din hjälp. :)
     
  7. linnarsson
    Medlem · 8 inlägg

    linnarsson

    Medlem
    Hej.

    Tack för din hjälp. Är inte på plats förens på måndag, men en följdfråga till dig. Om det är jurdfelsbrytaren som löser ut, då borde den lösa ut även för de anslutna lamporna som lyser och fungerar? För om det vore motorvärmaren till bilen som vore problemet, då borde det utlösas när jag ansluter till annan säkring som jag provat med och där funkar det bra.

    Mvh
    Johan :)
     
  8. V
    Medlem · 186 inlägg

    ViktorHg

    Medlem
    Om motor- och kupévärmaren har lite läckström och utebelysningen också har det så kan det tillsammans bli för högt :)
     
  9. A
    Medlem · Stockholms län · 9 430 inlägg

    Avemo

    Medlem
    Inget av det är säkert. Det finns fel som visar sig genom att jordfelsbrytaren löser vid en större last. Om detta är problemet kan du prova genom att koppla in en annan stor last i motorvärmaruttaget. Till exempel vattenkokare eller värmefläkt.

    Av vad du skrivit framgår ingenting om jordfelsbrytare. Har du en sådan? Har du flera? En tänkbar variant är att motorvärmaruttaget är skyddat av jordfelsbrytare medan uttaget vid huset inte är det. Då skulle det kunna vara just ett jordfel på motorvärmaren.
     
    • Laddar…
  10. useless
    Lök. · Gävleborg · 21 744 inlägg

    useless

    Lök.
    Lägg upp en bild på det som löser ut.
     
  11. Bo.Siltberg
    Hobbyelektriker · Värmland, Molkom · 19 485 inlägg

    Bo.Siltberg

    Hobbyelektriker
    Spotify's support skulle ha svarat: Lägg upp en video på när den löser ut .... (ursäkta OT)
     
Vi vill skicka notiser för ämnen du bevakar och händelser som berör dig.