Byggahus.se

8/9 element är kalla

  1. I
    Medlem Nivå 1
    Hej,
    Det börjar bli kallt ute men 8/9 element går ej igång. Vi har fjärrvärme. Har testat följande:
    - Höja trycket till drygt 1 bar
    - stängt av pumpen och luftat alla element
    - ökat hastigheten på pumpen
    - öppnat termostaterna och sett till att den lilla splinten (eller vad det heter) inte har fastnat

    problemet kvarstår även efter detta. Varmvattnet funkar och även ett element som sagt. Försökt följa rören ut från centralen o inser då att det blir kallt på ett ställe (se bild). Röret verkar här också blivit missfärgat. Kan det vara stopp här? Vad har då fastnat i röret? O vad gör man åt det?
    Tacksam för svar,
    Ida
     
  2. J
    Medlem · Nivå 14
    Fungerar verkligen cirkulationspumpen? Kan finnas en skruv i mitten där man kan känna med en skruvmejsel om pumpen kan rotera fritt om man först stänger av centralen.
     
  3. I
    Medlem Nivå 1
    Ok, tack, ska testa. Men skulle ett element vara varmt och varmvattnet funkar problemfritt i så fall?
     
  4. J
    Medlem · Nivå 16
    Vet du om det är 2 rörs-system du har och det som blir varmt är det första på slingan, då kan det bli så att det uppstår självcirk och inget till dom andra. Klart flödesproblem
     
  5. C
    Medlem · Nivå 18
    Vad var det för tryck innan höjningen?

    Värmen och varmvattnet är olika system som i fallet med fjärrvärme nästan är helt separata. Cirkulationspumpen har bara med värmen att göra.
     
  6. I
    Medlem Nivå 1
    Det va ganska lågt, kanske 0.5 bar. Haft de flesta element avstängda under sommaren (förstår nu när jag läser på att det kanske var dumt).
     
  7. I
    Medlem Nivå 1
    Jag vet inte faktiskt, det går ju ut två rör men vet inte om det tyder på något. Elementet som är varmt är på övervåningen och det första i den slingan iaf.
     
  8. I
    Medlem Nivå 1
    Stängde av och testade öppna och skriva runt, den rörde sig fritt men kan inte uppfatta om den går igång när jag slår på strömmen.
     
  9. C
    Medlem · Nivå 18
    OK, inte så farligt. Då borde det inte heller kommit särskilt mycket luft, om någon, när du luftade?
    Om det sjunkit mycket kan du behöva lufta och fylla på i omgångar. Och fundera på varför det sjunkit.

    Instämmer annars i att nr.1 är att kolla att pumpen går som den skall.
     
  10. Demmpa
    Husägare · Nivå 23
    Hur är planlösningen?
    Var sitter dom olika elementen?
    Vilket fungerar?
    Var sitter fjv-centralen?

    Vad är det för fjv-central? Bild?

    Bild på elementen?

    Edit:
    0,5 bar motsvarar 5 meter vattenpelare.
    5 meter är ungefär det det är mellan 1,5m över golvet i källaren till överkant på elementen två våningar upp.
     
  11. I
    Medlem Nivå 1
    det är ett radhus med två våningar varav en i sutturäng. Centralen sitter längst bak i suturängplan som är nederplan. 5 element på ovanvåning, 4 på neder. Såhär ser centralen ut.
     
  12. I
    Medlem Nivå 1
    Elementet som fungerar är typ ovanför centralen. Elementen ser ut såhär:
     
  13. J
    Medlem · Nivå 14
    Ser ut som reglercentralen är inställd på tidsstyrning även om det är svårt att se? Prova att ändra till konstant dagtid (brukar vara sol-symbolen).
     
  14. L
    Medlem · Nivå 14
    Prova att slå över vredet på regulatorn till solsymbolen
     
  15. N
    Medlem · Nivå 5
    Prova att ta bort termostatvredet på radiatorn, och knacka till på lilla kopparpinnen, om den hoppar ut kommer radiatorn igång.
    Hade en radiator som inte fungerat på flera år, och gjorde så, nu fungerar det alltid, har dock inte ens satt tillbaka vredet.